
https://support.inhandnetworks.com/portal/en/kb/articles/eap600-product-user-manual

InHand Networks

EAP600 Product User Manual
 Table of contents

1. Overview

2. Hardware

2.2 Perform a factory reset using the Reset button.

4. Device Initialization Settings

4.1 Environment Setup

4.2 Internet Connection

4.3 Connect to InCloud Manager

4.3.1 Registration

4.3.2 Login

4.3.3 Add Device

5. Monitoring
5.1 Overview of Devices

5.1.1 Overview

5.1.2 Data Usage

5.2 Local Device Information

5.2.1 Function Configuration

5.2.2 Traffic Statistics

https://support.inhandnetworks.com/portal/en/kb/articles/eap600-product-user-manual
https://manuals.plus/m/3caf5c69c78f6c8b885d8a5632ec0c3695e9552574696518afd4b39399c4465e


https://support.inhandnetworks.com/portal/en/kb/articles/eap600-product-user-manual

5.2.3 Wi-Fi Connections

5.2.4 Link Monitoring

5.2.5 Clients

5.2.6 Events

5.2.7 Logs

6. Functions

6.1 Configuration

6.1.1 WAN

6.1.2 LAN

6.1.3 Radio

6.2 Wi-Fi

6.3 System

6.3.1 Adm Management

6.3.3 Remote Access Control

6.3.4 Country & System Clock

6.3.5 Device Option

6.3.6 Configuration Management

6.3.7 Device Alarms

6.3.8.1 Ping

6.3.8.2 Traceroute

6.3.8.3 Capture

6.3.9 Scheduled Reboot

6.3.11 Log Server

6.3.12 Other Settings

6.3.12.1 Web Login Management

https://support.inhandnetworks.com/portal/en/kb/articles/eap600-product-user-manual


https://support.inhandnetworks.com/portal/en/kb/articles/eap600-product-user-manual

6.3.12.2 Automatically Restart

7. Security Precautions

8. Troubleshooting

8.1 Clients Cannot Connect to the Wireless Network?

8.2 Wireless network is slow or experiencing instability?

8.3 AP Cannot Start Properly or Frequent Crashes?

8.4 Unable to Connect to a Specific Website or Service?

8.5 Is the cloud platform free?

8.6 How can I add devices to the cloud platform?

8.7 Is it possible to use devices without the cloud platform?

 Declarations
Thank you for choosing our company's product! Before use, please carefully read this user manual. By

complying with the following statements, you will help maintain intellectual property rights and legal
compliance, ensuring that your user experience aligns with the latest product information. If you have any
questions or need written permission, please feel free to contact our technical support team.

Copyright Statement

This user manual contains copyrighted content, and the copyright belongs to InHand Networks Technology
and its licensors. Without written permission, no organization or individual may excerpt, copy any part of the
content of this manual, or distribute it in any form.

Disclaimer

Due to ongoing updates in product technology and specifications, the company cannot guarantee that the
information in the user manual is entirely consistent with the actual product. Therefore, no disputes arising from
any discrepancies between the actual technical parameters and the user manual are accepted. Any changes to the
product will not be notified in advance, and the company reserves the right to make the final changes and
interpretations.

Copyright Information

The content of this user manual is protected by copyright laws, and the copyright belongs to InHand
Networks and its licensors, reserving all rights. Without written permission, the content of this manual may not be
used, copied, or distributed without authorization.
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Conventions

Symbol Indication

[  ] Referring to function modules or menus, such as in the [
Status ] menu."

“ ” Referring to a button name, such as Clicking the “Add”
button.

〉
Multiple levels of menus are separated by "〉". For example,
"File〉New〉Folder" represents the "Folder" menu item
under the "New" submenu, which is under the "File" menu.

Cautions
Please be mindful of the following points during the
operation, as improper actions may result in data loss or
device damage.

Note Supplement and provide necessary explanations for the
description of the operation.

 

Technical Support

 
E-mail：support@inhandnetworks.com

URL: www.inhandnetworks.com

1. Overview
The EAP600, developed by InHand Networks, is a Wi-Fi 6 Access Point designed for the commercial sector. This
product delivers secure and high-speed network access, catering to a wide range of industries. Harnessing the
robust network access capabilities of Wi-Fi 6, it provides a straightforward and efficient solution for small
businesses, enterprise branches, hotels, and any other settings requiring wireless coverage with high-speed
network access. With a comprehensive set of security features and intelligent software services, it ensures an
efficient and worry-free networking experience, delivering a secure and dependable business data connection in
wireless environments.
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Fig. 1 EAP600 application scenario

 

2. Hardware

2.1 LED Indicators

LED
Indicator Status and Description

PWR

OFF --- The device is Off.
Blink in green --- The system is starting.
Blink in green rapidly --- The system does not work properly.
Blink in green --- The system is upgrading.

 

WAN
OFF --- The network is disconnected.

Blink in green --- The router is connecting to the wired network.

Wi-Fi 2.4G
OFF --- AP mode disabled.
Always on --- Other anomalies.

Blink in rapidly green --- The device functions normally as an AP.
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Wi-Fi 5G OFF --- AP mode disabled.
Always on --- Other anomalies

Blink in green rapidly --- The device functions normally as an AP.

 

Note: The rapid blinking occurs every 200ms, and the steady blinking interval is 500ms.

2.2 Perform a factory reset using the Reset button.

Step 1: Power on the device, and within 10 seconds, long-press the Reset button until the PWR indicator
light rapidly blinks green with a 200ms interval.

Step 2: After the rapid blinking, release the Reset button and wait for the device to complete the factory reset
process. The PWR indicator light will stay constantly lit, indicating that the factory reset is complete.

3. Default Settings
Function Default Settings

Wi-Fi

1. The Wi-Fi 2.4 GHz access point (AP) is enabled, and its
SSID is "EAP600–" followed by the last six digits of the
wireless MAC address.
2. The Wi-Fi 5 GHz AP is enabled, and its SSID is
"EAP600-5G–" followed by the last six digits of the wireless
MAC address.
3. The authentication method is WPA2-PSK.
4. The two access points have the same password: The last
eight digits of the router's SN.

Network access control

1. Local HTTPS service is enabled, using port 443.
2. The device management address is 192.168.10.1

Username and password

 adm/123456

4. Device Initialization Settings

4.1 Environment Setup
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Step 1: Connect the power cable and Ethernet cable. When using PoE (Power over Ethernet) to power the
EAP600, please ensure that the upstream device has PoE functionality enabled.

Step 2: Set the PC and device management IP addresses in the same network segment. The DHCP Server
function is enabled by default, and the PC and device must be in the same address segment. The PC needs to be
connected to the device’s Wi-Fi (SSID and password reference 3. Default Settings), and check whether the PC has
obtained an address, which should belong to the 192.168.10.0 network segment.

Fig. 4-1 EAP600 Web Login page

4.2 Internet Connection

The EAP600 supports single-port wired access, and you can configure it to use DHCP or static IP address
assignment based on their requirements. Click on “Configuration > WAN” to select the network connection type.
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Fig. 4-2-a Access the WAN editing interface

DHCP: The device's WAN interface is set to enable DHCP service by default. You can simply connect the
WAN interface to the internet using an Ethernet cable to establish the AP's network connection.
Static IP: You can manually configure the address assigned by the ISP or upstream device. After the
configuration is completed, the AP will connect to the network using the specified static IP.

Fig. 4-2-b Configuring the AP to connect to the network via a static IP address

4.3 Connect to InCloud Manager

EAP600 is a cloud-managed router, and with InCloud Manager, you can achieve batch configuration deployment
and software upgrades. The cloud platform offers rich visual charts and advanced features such as Connector for
remote maintenance, enabling small and medium-sized enterprise branches to complete their digital network
infrastructure. To use InCloud Manager to manage your EAP600, please follow the steps below:

4.3.1 Registration

In your web browser (we recommend using Google Chrome), enter the following
URL: https://star.inhandcloud.com. You will be automatically redirected to the portal page, where you can select
"InCloud Manager" to access the SaaS platform for enterprise branch networking.Click 'Create now' to create a
new platform account.

https://support.inhandnetworks.com/portal/en/kb/articles/eap600-product-user-manual
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Fig. 4-3-1 Create a new account

4.3.2 Login

After completing the email registration, you can log in to InCloud Manager using the username and password you
used during the registration.

Fig. 4-3-2 Choose your SaaS Service
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Note:

When a device is initially added to the platform account, it will automatically receive a 1-year  Essential
license. Users can renew the license through the "License" menu.

4.3.3 Add Device

After logging in, go to the "Devices" menu, click the "Add" button, fill in the device's name, serial number, and
MAC address, and then click "Finish" to complete the addition.

Fig. 4-3-3 Add your device

5. Monitoring
Once the device is added to the platform, you can manage and monitor the network from the platform while also
supporting users in remotely viewing real-time status information on the device's local interface.

5.1 Overview of Devices

In the "Devices" section, you can click on the "Device Name" to access the device's details page.

5.1.1 Overview

Click on [ Dashboard ] in the left menu to access the dashboard interface. Here, you can view essential device
information, interface status, traffic statistics, cellular signal strength, and the number of connected Wi-Fi devices.
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Fig. 5-1-1 View the deivce

5.1.2 Data Usage

In the function, you can view the traffic usage and historical data of various upstream links.

Fig. 5-1-2 Check the traffic data usage
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5.2 Local Device Information

Through the platform's "Remote Access" feature, you can assist in real-time viewing and configuring of devices.
Select the target device, click "Remote Access," and it will open the device's local login interface.

Fig. 5-2-a Remote access entry

Fig.5-2-b  Access to local page

https://support.inhandnetworks.com/portal/en/kb/articles/eap600-product-user-manual


https://support.inhandnetworks.com/portal/en/kb/articles/eap600-product-user-manual

5.2.1 Function Configuration

Click on [ Dashboard ] in the left-hand menu to access the dashboard interface and view the device's basic
information, operating mode, traffic statistics, Wi-Fi connection count, and other information.
You can click the icon next to the "Name" field to customize the name of this device.

Fig. 5-2-1 Dashboard interface

Name: Identifies the device's name, which is initially set to "EAP600" but can be customized.
MAC Address: Identifies the device's physical MAC address.
Model: Specifies the device's specific model
System Time: Displays the device's time zone and system time.
Serial: A unique code that serves as an identifier for the device and can be used for indexing or adding the
device to a platform account.
Work Mode:EAP600 has two operational modes: FAT-Bridge and FAT-Routing.
Internet Access: The upstream interface used by the device for internet connectivity.
License Status: Information about the applied license on the device, distinguishing between Small Star
Cloud Manager Basic and Small Star Cloud Manager Professional.
Firmware Version: Shows the device's current software version.
Uplin IP: The IP address of the upstream interface used for device internet connectivity.

5.2.2 Traffic Statistics

You can check the usage of traffic on various upstream interfaces since EAP600 was powered on through the
"Dashboard > Traffic Statistics" feature. The data for traffic statistics will reset after the device is restarted. If you
need to view historical traffic records, you can do so on the corresponding device's details page in the InCloud
Manager.
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Fig. 5-2-2 Traffic statistics

5.2.3 Wi-Fi Connections

You can view the number of active SSIDs and the client count for each SSID that is connected to the EAP600
through the "Dashboard > Wi-Fi Connections" feature.

Fig. 5-2-3 view the Wi-Fi connection status 

5.2.4 Link Monitoring
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You can utilize the "Status > Link Monitoring" feature to check the health status of uplink and access information
about throughput, latency, packet loss, and more for each interface.

Fig. 5-2-4 Link Monitor Data

5.2.5 Clients

Clients typically refer to wireless devices connected to an access point (AP), such as laptops, smartphones,
tablets, and other similar devices.
You can access detailed client information connected to the EAP600 via the "Status > Clients" feature. This
information includes client names, IP addresses, MAC addresses, VLAN, connected SSID, RSSI, operating
channels, Wi-Fi standards, traffic usage, online duration, and more.

Fig. 5-2-5 Wireless Client Connection Information

5.2.6 Events

[ Event ] is used to record information related to the device's status, performance, and user-triggered operations.
This helps IT personnel understand the network's operational status, detect problems promptly, and take necessary
measures. It is a valuable tool for network monitoring and troubleshooting.
You can access event information generated during the device's operation via the "Status > Events" function. This
helps IT understand the device's operational status and can be useful for troubleshooting issues. New events will
be updated at the beginning of the table.
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Fig. 5-2-6 Check the recorded events

At the top of the event list, you can filter the displayed content by setting the time and selecting the event level.
You can also export or clear recorded events using the "Clear Events" and "Export Events" buttons. In addition,
you can set the number of events displayed per page and use the fast page navigation at the bottom right of the
page.
The currently supported event types that can be recorded include:

Successful User Login
Failed User Login
Configuration Changes
High CPU Utilization
High Memory Utilization
Device Reboot
Firmware Upgrade
Client Status Changes
Connection Status Changes
These events are recorded to help you monitor and manage the device's operation and network activity.

5.2.7 Logs

The log function is used to record the raw return information of the device's operation under various
circumstances. It is typically employed by IT or research and development personnel for the analysis and
troubleshooting of issues.
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You can access the device's system logs by navigating to the "Status > Logs" section. System logs provide
detailed information about the device's operation, and they are invaluable for troubleshooting when issues arise.
Users have the option to download and clear logs as needed.
You can filter the displayed log entries based on log level or by entering keywords.New log entries are added to
the end of the log, keeping the most recent events at the bottom of the log.

Fig. 5-2-7 Check the recorded logs

6. Functions

6.1 Configuration

Click on the "Config" button in the left-side navigation menu to access the configuration page. On this page, you
can set up the device's WAN/LAN interface settings and RF parameters.

6.1.1 WAN

The EAP600 supports single-port wired access, and you can configure it to use DHCP or static IP address
assignment based on their requirements. Click on “Configuration > WAN” to select the network connection type.
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Fig. 6-1-1 Access the WAN editing interface

DHCP: The EAP600 can dynamically obtain an internet IP address by using the DHCP server of the
upstream router.
Static IP: You can manually configure the address assigned by the ISP or upstream device. After the
configuration is complete, the AP will connect to the network using the specified static IP.
The default MTU value is 1500, and the valid input range is from 128 to 1500.

6.1.2 LAN

This page is only visible when the device is operating in FAT-Router mode. For more details, please refer to 5.5.10
System Settings.
When the device operates in FAT-Routing mode, you can create subnets and VLANs for different network
segments in "Config > LAN" and configure subnet properties.

Fig. 6-1-2 Add a local network

The "Network Type" field provides two available modes:
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Standard: Clients connected to the standard mode network can access the Internet and the device's web
interface.
Guest: Clients connected to the guest mode network can only access the Internet and cannot log in to the
device's web interface.
Edit Local Network: You can adjust the parameters of an existing local network, and the configuration
fields are the same as when creating a new network.

6.1.3 Radio

Radio Frequency (RF) refers to the wireless communication technology used by access points (APs) in a wireless
local area network. It primarily involves the configuration and adjustment of AP RF parameters to ensure optimal
wireless coverage and performance.
You can configure the device's Wi-Fi radio settings, such as the operating channels, radio power, and wireless
mesh features, under "Config > Radio" in the device settings.

Fig. 6-1-3-a Edit the radio’s parameters

You can configure the frequency width and transmit power for 2.4GHz and 5GHz radio frequencies under
"Configuration > Radio > Radio Settings." When you set the “Transmit Power” to "Custom," you must manually
enter the power value. The valid input range for power is between 1 and 20, with the default value being 20.
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Fig. 6-1-3-b Set the Transmit Power manually

The wireless mesh network feature is disabled by default. When enabled in "config > radio > mesh," devices of
the same model can quickly form a network through Mesh.

Fig.6-1-3-c Enable the Wireless Mesh

6.2 Wi-Fi

Wi-Fi functionality provides wireless local area network (LAN) connectivity for devices such as computers,
smartphones, tablets, and more. It allows these devices to connect to a network wirelessly, providing internet
access and communication capabilities.
EAP600 offers the ability to provide multiple SSIDs for wireless network access. You can customize and
configure different SSIDs for various purposes in the[ Wi-Fi] interface.
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Fig. 6-2-a SSID List

By clicking on the "Wi-Fi > SSIDs" section and then the "Add/Edit" button, you can add a new SSID or edit an
existing one. You can choose to hide the SSID. In this case, you will need to manually enter the SSID name and
password on their client devices, and the SSID won't be visible in the list of available Wi-Fi networks.

Fig. 6-2-b Add a new SSID

Cautions:

The device comes with two default main SSIDs for the 2.4GHz and 5GHz bands, and these main SSIDs
cannot be modified or deleted.
Once you've added an SSID, you cannot change its frequency band. The channel will automatically match
the channel of the corresponding main SSID.
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6.3 System

Under the "System" menu, you can configure various settings and features, including cloud management, remote
access control, clock settings, device options, configuration management, device alerts, tools, and log server
configurations.

6.3.1 Adm Management

The initial username and password for the device are "adm" and "123456." To enhance security, it is
recommended to change this password. You can do this by clicking on "adm" in the top navigation bar, and then
selecting "Change Password" from the dropdown menu.

Fig. 6-3-1-a Modify the password

Fig.6-3-1-b Set a new password

6.3.2 Cloud Management

The Incloud Manager` (star.inhandcloud.com) is a cloud platform developed by InHand Networks to address the
challenges faced by enterprise networks, such as slow deployment, complex operations, and poor user
experiences. This platform prioritizes user needs and combines features like zero-touch deployment, intelligent
operations and maintenance, security protection, and exceptional business experience capabilities. Once devices
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are connected to the cloud platform, you can perform remote management, batch configuration, and traffic monitoring,
making network device management more convenient and efficient.
The EAP600, by default, automatically connects to the Small Star Nebula Manager once it's online. If you prefer
not to use the cloud management functionality, you can manually disable this service in the "System > Cloud
Management" section.

Fig. 6-3-2 Enable the Incloud Manager service

6.3.3 Remote Access Control

You can manage the accessibility of the router's web configuration interface from external sources via the Internet
by using the "System > Remote Access Control" feature. This feature enables you to control and configure remote
access to the router's web interface.

Fig. 6-3-3 Configure the remote access

When you enable remote access to the router's web configuration interface through the "System > Remote Access
Control" feature, you have the following options:

HTTPS: Once enabled, you can access the router's web interface remotely through a web browser by
entering the public IP address and port number associated with the upstream interface.
SSH: When enabled, you can remotely log in to the router's backend using a remote tool like CRT. Enter
the public IP address and port number of the upstream interface, along with the username and password to
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establish remote access.
Ping: Enabling this option allows external networks to initiate Ping requests to the IP address of the
upstream interface.

6.3.4 Country & System Clock

In network functionality, the clock function refers to the capability used to coordinate and synchronize time
between network devices. Clock functionality within a network is crucial for data transmission, log recording,
security, coordination, and troubleshooting. It ensures that various devices in the network are operating at
synchronized times, which is essential for efficient and secure network operations.

In the "System > Clock" function, you can perform the following actions.

Select your country to configure the device with the appropriate time zone.
Set the time and date to align with your local time. This will become the device's system time.
Configure at least one valid NTP (Network Time Protocol) Server address. This allows the device to
synchronize its system time with the selected NTP server, ensuring accurate timekeeping.

Fig.6-3-4 Choose the Country and configure the NTP server address

6.3.5 Device Option

In "System > Device Options," you can perform actions on the device, such as rebooting, firmware upgrades, and
restoring to factory settings.
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Fig. 6-3-5 Device Option interface

 

Cautions:

When upgrading firmware locally, ensure that you obtain the firmware from legitimate sources to prevent
the device from becoming unusable due to incorrect firmware installation.
When the device is connected to the cloud platform, due to the cloud-based configuration synchronization
mechanism, the platform will reapply the configuration that was in place before the factory reset, with the
device only clearing historical data.

6.3.6 Configuration Management

Configuring backups and backup recovery are critical tasks in network management and maintenance. They
involve the process of preserving configuration information for network devices so that they can be quickly
restored or migrated when needed. This practice ensures the resilience and reliability of network operations and
simplifies the recovery process in case of system failures or configuration changes.
In the “System > Configuration Management” section, users have the option to export the device configuration
for local storage. This exported configuration can be saved on the local system and can be utilized to restore the
device's configurations if they are lost or need to be replaced.
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Fig. 6-3-6 Manage the device configuration

6.3.7 Device Alarms

You can choose to focus on specific events that may occur on the device by selecting the corresponding alarm events and
configuring the email address for receiving alerts. When an alarm event occurs, the device will automatically send an
email notification. It's important to note that even if a user doesn't select certain alarm options, related alarm events will
still be recorded in the device's local logs.
You can set alarm event types and configure the email address for alerts in the "System > Device Alarms"
function.The currently supported alarm events for the device are as follows:

Fig. 6-3-7-a Configure the alarm events

Once you've configured the outgoing email server address, port, username, and password for the sender's email,
the device will use this email account to send alarm notifications. To verify the configuration of the sender's
email, you can use the "Send Test Email" option. This feature allows you to check if the sender's email settings
are correctly configured and that the device can successfully send test emails.
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Fig. 6-3-7-b Set the alarm email receiving address

6.3.8 Tools

6.3.8.1 Ping

You can use ICMP (Internet Control Message Protocol) to check the device's external network connectivity. In the
"Target" field, enter any domain name or IP address you want to test the device's connectivity to, and then click
"Start" to check the connectivity status between the device and the specified target. This can help you determine
whether the device can reach the target over the internet.
You can perform a network ping test on a target by going to "System > Tools > Ping." This allows to send ICMP
echo requests to the specified target IP address or domain name and receive ICMP echo replies to check network
connectivity and latency to that target.

Fig. 6-3-8-1 Ping
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6.3.8.2 Traceroute

Traceroute is a network diagnostic tool used to determine the network path that data packets take from the source
to the destination, as well as the intermediate routers or hops along that path.You can enter the target host's IP
address in "System > Tools > Traceroute," choose the outgoing interface for the traffic, click "Start," and check
the device's connectivity to the target IP by tracing the route.

Fig. 6-3-8-2 Traceroute

6.3.8.3 Capture

You can capture packets passing through a specific interface using the "System > Tools > Capture" feature. Select
the "Output" option, and you can choose to either display the captured packets in the interface or export them
locally for analysis or further examination.

Fig. 6-3-8-3 Packet Capture

6.3.9 Scheduled Reboot

You can set up an automatic reboot schedule in "System > Scheduled Reboot." You can choose the reboot frequency,
such as daily, weekly, or monthly, and specify the exact time for each scheduled reboot.
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Fig. 6-3-9 Set the reboot plan

When selecting "Monthly Reboot," if the chosen reboot day is greater than the actual number of days in that
month, the device will perform the scheduled reboot at the specified time on the last day of that month.

6.3.10 System Settings

In the "System > System Settings" function, you can set the operating mode of EAP600.

Fig. 6-3-10 Set the reboot plan

FAT (Firmware-Defined Access Point) Router Mode: In this mode, the AP operates in a FAT mode and uses
the configuration set on the AP itself, including SSID, password, and other settings. In router mode, the
WAN and LAN ports are isolated from each other, and client devices connected to the AP are assigned
addresses from the AP's local address pool.
FAT Bridge Mode: In this mode, the AP operates in FAT mode and uses the AP's configured SSID,
password, and other settings. In bridge mode, the WAN and LAN ports are in the same Layer 2 network,
and client devices connected to the AP obtain addresses from the DHCP server of the upstream router
connected to the AP.

6.3.11 Log Server
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When you enable the log file server function in the "System > Log Server" feature, the device will periodically
upload log files to the specified server.

Fig. 6-3-11 Enable the log server service

6.3.12 Other Settings

6.3.12.1 Web Login Management

You can set the logout time in "System > Other Settings > Web Login Management." Once the online time for a
single login session on the device's web page exceeds the set time, the system will automatically log out of the
user, requiring them to log in again to continue their operations.

Fig. 6-3-12-1 Setting the automatic log-out time

6.3.12.2 Automatically Restart

When you enable this feature in "System > Other Settings > Automatically Restart," the device will automatically
reboot if it cannot connect to the network and, after one hour of retrying, remains unable to access the network.
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Fig. 6-3-12-2 Enable the Automatically Restart

7. Security Precautions
1. Please use PoE (Power over Ethernet) equipment that complies with the IEEE 802.3af/at standards to power the
AP. If you are not using PoE for powering the device, make sure to use the original power adapter to avoid
damaging the device.
2. Do not install the device in environments with strong electromagnetic interference and keep it away from high-
power equipment. After installation, ensure that the device is securely fixed to prevent damage or potential harm
due to the device falling.
3. Verify that the operating environment meets the specified temperature and humidity conditions for the device.
4. Regularly inspect the device cables, keeping them clean, and promptly replace any damaged cables.
5. When cleaning the device, avoid spraying chemical agents directly on the device's surface to prevent damage to
the casing or internal components. Use a soft cloth for cleaning.
6. Do not attempt to disassemble or modify the device on your own, as this can pose safety risks and void the
warranty for the device.

 

8. Troubleshooting

8.1 Clients Cannot Connect to the Wireless Network?

1. Verify that the Access Point (AP) is operational and online. If any issues are detected, try restarting the AP or
restoring it to a backup configuration.

2. Refer to the 2.1 LED Indicators to check the AP's LED indicators for any abnormal signals.

3. Ensure that the AP's firmware is up to date. Obtain the latest firmware version from the official source.

4. Double-check that the AP's SSID and encryption settings match the configurations on your client devices.

5. Examine the AP's wireless channel settings to ensure there is no interference from neighbouring channels.

6. Review the AP's wireless configuration, including transmit power and frequency band settings.

7. If the issue persists, attempt to overwrite the current configuration with a backup or restart the device.

8.2 Wireless network is slow or experiencing instability?

1. Check the signal strength and interference level of the Access Point (AP).
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2. Verify that the number of clients connected to the AP does not exceed its capacity.

3. Review the AP's channel settings and transmit power parameters to ensure they are configured appropriately.

4. Inspect the vicinity for other electronic devices or high-power equipment, such as microwave ovens or
Bluetooth devices. Ensure that the AP is not located too close to such devices.

5. If the problem persists, try overwriting the current configuration with a backup or reboot the AP.

8.3 AP Cannot Start Properly or Frequent Crashes?

1. Check if the AP's power adapter is properly connected or if the PoE power supply device is functioning
correctly.

2. Refer to the "2.1 LED Indicator Description" to check the AP's LED indicators for any abnormal indications.

3. Inspect the AP's temperature to ensure it is not overheating and verify that the environmental humidity meets
the device's requirements.

4. If the issue persists, consider updating or reinstalling the AP's firmware.

8.4 Unable to Connect to a Specific Website or Service?

1. Check if other devices can access the website or service.

2. Clear your browser's cache and cookies.

3. Verify if the DNS server addresses are configured correctly and consider trying different DNS server addresses.

8.5 Is the cloud platform free?

InHand has been committed to providing high-quality network services for small and medium-sized chain
organizations. When users use the cloud platform service, they need to purchase licenses for each device to access
the rich cloud-based features.

8.6 How can I add devices to the cloud platform?

First, register for a login account on the InCloud Manager platform at https://star.inhandcloud.com/.
Use the registered account to log in to the cloud platform, navigate to the "Devices" menu, and click on "Add."
Follow the prompts to enter the device's serial number and MAC address to complete the addition process. When
adding a device for the first time, a complimentary one-year Basic license is provided, and you can renew it as
needed.

8.7 Is it possible to use devices without the cloud platform?
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Yes. You have the option to configure most settings locally. However, for features like batch configuration
deployment, firmware upgrades, Connector, and more, it is recommended to use the cloud platform for enhanced
functionality and management.
If you are unable to resolve the issue using the steps mentioned above or encounter any other problems, please
contact InHand Network for technical support. You can visit www.inhandnetworks.com to obtain more
information.

FCC Statement 
Any Changes or modifications not expressly approved by the party responsible for compliance could void the user’s 
authority to operate the equipment.   
This device complies with part 15 of the FCC Rules. Operation is subject to the following two conditions: 
(1) This device may not cause harmful interference, and
(2) This device must accept any interference received, including interference that may cause undesired 
operation.
Note: This equipment has been tested and found to comply with the limits for a Class B digital device, pursuant to 
part 15 of the FCC Rules. These limits are designed to provide reasonable protection against harmful interference in 
a residential installation. This equipment generates,uses and can radiate radio frequency energy and, if not installed 
and used in accordance with the instructions, may cause harmful interference to radio communications. However, 
there is no guarantee that interference will not occur in a particular installation. If this equipment does cause 
harmful interference to radio or television reception, which can be determined by turning the equipment off and on, 
the user is encouraged to try to correct the interference by one or more of the following measures:
—Reorient or relocate the receiving antenna.
—Increase the separation between the equipment and receiver.
—Connect the equipment into an outlet on a circuit different from that to which the receiver is connected.
sult the dealer or an experienced radio/TV technician for help.

This equipment complies with FCC radiation exposure limits set forth for an uncontrolled environment .This 
equipment should be installed and operated with minimum distance 20cm between the radiator& your body.
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ISED Statement 

This device complies with Innovation, Science and Economic Development Canada licence-exempt RSS 
standard(s). Operation is subject to the following two conditions: 
(1) this device may not cause interference, and
(2) this device must accept any interference, including interference that may cause undesired operation of the
device.

Le présent appareil est conforme aux CNR d'ISED applicables aux appareils radio exempts de licence. 
L'exploitation est autorisée aux deux conditions suivantes:
(1) l'appareil ne doit pas produire de brouillage, et
(2) l'utilisateur de l'appareil doit accepter tout brouillage radioélectrique subi, même si le brouillage est
susceptible d'en compromettre le fonctionnement.

This equipment complies with ISED radiation exposure limits set forth for an uncontrolled environment .This 
equipment should be installed and operated with minimum distance 20cm between the radiator& your body. 
Cet équipement est conforme aux limites d'exposition aux rayonnements de la ISED définies pour un 
environnement non contrôlé.Cet équipement doit être installé et utilisé avec une distance minimale de 20 cm 
entre le radiateur et votre corps.

5150-5250MHz indoor use only
5150-5250MHz utilisation d’intérieur seulement
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