Mac mini Essentials

Mac mini at a glance

Take a tour of Mac mini

Note:
This guide is for the current Mac mini with M2 and M2 Pro chips. The illustrations show Mac mini with M2 Pro. If you’re not sure which Mac mini you have
or want to find information and documentation about other models, see the Apple Support article Identify your Mac mini model

Your Mac mini is packed with advanced technologies.

Power Gigabit Thunderbolt 4
button Ethernet (USB-C) HDMI USB-A

Power port 3.5 mm headphone jack

Power button:

Press to turn on your Mac mini. (Choose Apple menu &
> Shut Down to turn off your Mac mini, or Apple menu &
> Sleep to put it to sleep.)

Power port:
Plug the power cord into the power port on the back of your Mac mini, then plug the other end of the cord into a power outlet.

Gigabit Ethernet port:
Connect a router or modem to use the internet, or connect to another computer to transfer files without using Wi-Fi.

10 Gigabit Ethernet (RJ-45) port:

If your Mac mini has the optional 10 Gigabit Ethernet port, it can use Nbase-T Ethernet technology, which supports multiple data rates for speeds up to
10 Gbps over standard twisted-pair copper cable up to 100 meters (328 feet) in length. Depending on the device you’re connecting to, the cable type
and technology used, and the cable length, the highest link speed is automatically negotiated. For example, if the device you’re connecting to is 10
Gbps-capable and the cable can support that speed, the two devices negotiate the 10 Gbps speed.

See the following table for connection speeds and cable types. Speeds are for cables up to 100 meters (328 feet) in length, unless otherwise specified.


https://support.apple.com/HT201894

Cable Type 1 Gbps 2.5 Gbps 5 Gbps 10 Gbps

Category 5e Not supported
L] /] L]

Category 6
/] (/] /] (/]
Up to 55 m (180 feet)

Category 6a
/] (/] /] /]

Thunderbolt 4 (USB-C):

Transfer data at Thunderbolt speeds (up to 40 Gbps) and connect to a display, docking stations, and RAID arrays. The ports can also charge devices
such as an iPad or a rechargeable keyboard, mouse, or trackpad. Mac mini with M2 has two Thunderbolt 4 (USB-C) ports and Mac mini with M2 Pro
has four Thunderbolt 4 (USB-C) ports.

HDMI port:
Use an HDMI to DVI Adapter or HDMI cable (sold separately) to connect your Mac mini to a TV or external display. See Connect a display to Mac mini

USB-A ports:
Connect an iPhone, iPad, iPod touch, digital camera, external storage device, or printer. The Mac mini USB-A ports support USB 3 and USB 2 devices.

3.5 mm headphone jack:
Plug in stereo headphones or speakers to experience high-quality sound while listening to music or watching movies. Or plug in an analog headset with
a built-in mono microphone to make audio and video calls.

Status indicator light

Status indicator light:
If the light is on, your Mac mini is awake or in sleep; when there’s no light your Mac mini is turned off.

Use Bluetooth accessories

Connect Bluetooth accessories to your Mac mini
Using Bluetooth® technology, your Mac mini can wirelessly connect with devices such as the Magic Keyboard, Magic Mouse, Magic Trackpad, AirPods,
peripheral devices, wearable sport accessories, and more.

Pair a Bluetooth device.
Before you connect a Bluetooth device with your Mac for the first time, you need to pair them. In order to pair your Mac with a Bluetooth device, make sure
they are both turned on and near each other. Be sure to review your Bluetooth device’s documentation to make sure you’ve set up the device to pair.

Turn Bluetooth on or off.
Click the Control Center icon &
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in the menu bar, click the Bluetooth icon %,
then click the control to turn Bluetooth on or off. Your Mac mini comes with Bluetooth turned on.

Tip:
If you don’t see the Bluetooth icon %
in the menu bar, you can add it. In System Settings, click Control Center in the sidebar, then go to Bluetooth on the right and choose Show in Menu Bar.

Connect a Bluetooth device.

Turn on the device so that it’s discoverable, then open System Settings

and click Bluetooth. Select the device in the list, then click Connect next to it. The device remains connected until you remove it. Control-click a device
name to remove it.

When a Bluetooth device is paired with your Mac, you can connect or disconnect it using the Bluetooth %
icon in the menu bar.

Note:
Magic Keyboard, Magic Trackpad, and Magic Mouse behave like a wired keyboard or pointing device when connected using their included USB-C to
Lightning Cable. Bluetooth isn’t used, and all communication is over the cable.

You also need to connect a display when you first set up Mac mini (see Connect a display to Mac mini
for details).

Learn more.
See Use Bluetooth devices with Mac
in the macOS User Guide.

Magic Mouse
You can use Magic Mouse anywhere within range of your computer. When you need to charge the mouse or if you need to pair it again, connect it to your
Mac mini using a USB-C to Lightning Cable or Lightning to USB Cable.

Here are some common gestures you can use with your Magic Mouse.

Gesture Action

Turn on/off:
Slide the on/off switch (3
on the bottom of the mouse to turn it on (so green is visible).

Click:
Press the upper surface of the mouse to click or double-click.
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Gesture Action

Secondary click (that is, right-click):

Press the left or right side of the mouse to perform a “secondary click.” (To enable right- and left-click, in System
Settings

, click Mouse, then select “Secondary click.”) Or press the Control key on the keyboard as you click the mouse.

360° scroll:
Brush one finger along the surface to scroll or pan in any direction.

Screen zoom:
Hold down the Control key and scroll with one finger to enlarge items on the screen. (To enable screen zoom, in
System Settings, click Accessibility, click Zoom, then select “Use scroll gesture with modifier keys to zoom.”)

Two-finger swipe:
Swipe left or right to move through pages, photos, and more.

Customize your mouse.
To adjust settings such as tracking and scrolling speed, and to enable or customize gestures, click Mouse in System Settings.

Magic Trackpad

You can do a lot on your Mac mini using simple trackpad gestures—scroll through webpages, zoom in on documents, rotate photos, and more. With the
Force Touch trackpad, pressure-sensing capabilities add another level of interactivity. The trackpad provides feedback—when you drag or rotate objects,
you feel a subtle vibration when they’re aligned, allowing you to work with greater precision. For examples of force click options, see the Apple Support
article How to use the Force Touch trackpad

Here are some common gestures:
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Gesture

Customize your gestures.
In System Settings
, click Trackpad. In Trackpad settings you can:

e Learn more about each gesture

o Set the click pressure you prefer to use

Action

Click:
Press anywhere on the trackpad. Or enable “Tap to click” in Trackpad settings, and simply tap.

Force click:
Click and then press deeper. You can use force click to look up more information—click a word to see its
definition, or an address to see a preview that you can open in Maps.

Secondary click (that is, right-click):
Click with two fingers to open shortcut menus. If “Tap to click” is enabled, tap or click with two fingers. Or press
the Control key on the keyboard as you click the trackpad.

Two-finger scroll:
Slide two fingers up or down to scroll.

Pinch to zoom:
Pinch your thumb and finger open or closed to zoom in or out of photos and webpages.

Swipe to navigate:
Swipe left or right with two fingers to flip through webpages, documents, and more—like turning a page in a
book.

Open Launchpad:
Quickly open apps in Launchpad
. Pinch closed with four or five fingers, then click an app to open it.

Swipe between apps:
To switch from one full-screen app to another, swipe left or right with three or four fingers.

e Decide whether to use pressure-sensing features

e Customize other trackpad features

Tip:

If you’re force clicking when you don’t intend to, try adjusting the click pressure to a firmer setting in Trackpad settings. Or change the “Look up and data
detectors” option from the “Force Click with one finger” default setting to “Tap with three fingers.”
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Charge the batteries in wireless accessories
The Magic Keyboard, Magic Mouse, and Magic Trackpad each have a built-in rechargeable battery.

Check the battery level.

Click the Control Center icon @

in the menu bar, click the Bluetooth icon £,
then choose the device.

Charge the battery.
Connect your Magic Keyboard, Magic Mouse, or Magic Trackpad to your Mac with a USB-C to Lightning Cable or Lightning to USB Cable.

Tip:
To charge the battery faster, be sure your input device is turned on when you connect it to your Mac mini.

Learn more.
See Disposal and recycling information
or visit Apple Lithium-ion Batteries

Use adapters with your Mac mini

The following Apple adapters are available to connect external devices, displays, and more to the Thunderbolt 4 (USB-C) ports on your Mac mini.

Adapter Description

Thunderbolt 3 (USB-C) to Thunderbolt 2 Adapter:
Connect your Mac mini to Thunderbolt 2 devices or a Thunderbolt display.

[ = USB-C Digital AV Multiport Adapter:
Connect your Mac mini to an HDMI device, while also connecting a standard USB device.

l 3 USB-C VGA Multiport Adapter:
| Connect your Mac mini to a VGA projector or display, while also connecting a standard USB device.

Learn more.
See the Apple Support article Adapters for the Thunderbolt 4, Thunderbolt 3, or USB-C port on your Mac

Adapters and other accessories are sold separately. Visit apple.com
, your local Apple Store, or other resellers for more information and availability. Review the documentation or check with the manufacturer to make sure
you’re choosing the right adapter for your Mac mini.

Connect a display to Mac mini
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The HDMI and Thunderbolt ports #
on your Mac mini support video output, so you can connect an external display, a projector, or a high resolution TV.

For Mac mini with Apple M2, you can connect up to two external displays in the following configurations:
e Connect one display with up to 4K resolution at 60 Hz using the HDMI port.
e Connect one display with up to 4K resolution at 60 Hz using the HDMI port and one display with up to 6K resolution at 60 Hz using a Thunderbolt port.
e Connect one display with up to 6K resolution at 60 Hz and one display with up to 5K resolution at 60 Hz using the Thunderbolt ports.
For Mac mini with Apple M2 Pro, you can connect up to three external displays in the following configurations:
o Connect one external display with up to 8K resolution at 60 Hz using the HDMI port.

e Connect one display with up to 4K resolution at 60 Hz using the HDMI port and up to two external displays with up to 6K resolution at 60 Hz using the
Thunderbolt ports.

e Connect one external display with up to 4K resolution at 240 Hz using the HDMI port.

e Connect one display with up to 4K resolutions at 144 Hz using the HDMI port and one external display with up to 6K resolution at 60 Hz using the
Thunderbolt ports.

If you’re not sure how many external displays your Mac mini supports, check your Technical Specifications. Open System Settings, choose Help > Mac
mini Specifications, then locate Video Support (you may need to scroll).

Note:
When connecting multiple displays, connect the display with the highest resolution first.

To learn more about using an 8K display with your Mac mini, see the Apple Support article Use an 8K display with your Mac

Tip:
If you have a high resolution TV connected to an Apple TV, you can use AirPlay to mirror your screen. See Use AirPlay on your Mac
for details.

If your display has a connector that doesn’t match the port you want to use, you may be able to use it with an adapter (sold separately). Visit apple.com

, your local Apple Store, or other resellers for more information and availability. Review the display’s documentation or check with the display’s
manufacturer to make sure you choose the right product. See the Apple Support article Adapters for the Thunderbolt 4, Thunderbolt 3, or USB-C port on
your Mac
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To connect this device to Mac mini Use a cable, or an adapter and cable

Apple Studio Display The Thunderbolt cable that came with your display or any supported Thunderbolt 3
(USB-C) cable.

Apple Pro Display XDR (Mac mini with Apple silicon only) The Thunderbolt cable that came with your display or any supported Thunderbolt 3
(USB-C) cable.

Thunderbolt 3 (USB-C) display Thunderbolt 3 (USB-C) cable

USB-C display USB-C (USB 3.1) cable

HDMI display or HDTV The HDMI cable that came with your display or HDTV or any supported HDMI cable
Thunderbolt 2 display Thunderbolt 3 (USB-C) to Thunderbolt 2 adapter and the cable that came with your

Thunderbolt 2 display

VGA display or projector USB-C VGA Multiport adapter and the cable that came with your display or
projector

DisplayPort or Mini DisplayPort display USB-C to DisplayPort or Mini DisplayPort adapter and the cable that came with your
display

DVI display or projector USB-C to DVI adapter and the cable that came with your display or projector

Adjust and arrange displays.

After you connect a display or projector, use Displays settings in System Settings

to turn screen mirroring on or off, arrange and manage multiple displays, and make other adjustments to color, resolution, and more. See Use one or more
external displays with your Mac

in the macOS User Guide.

Troubleshooting.
To troubleshoot an issue with an external display, see If your external display isn’t detected or appears blurry

Subscription required for Apple TV+.

Get started

Set up your Mac mini

The first time your Mac mini starts up, Setup Assistant walks you through the simple steps needed to start using your new Mac. You can respond to all the
prompts, or skip some steps and choose to complete them later. For example, it might make sense to set up Screen Time—which you can set for different
users—after initial setup.

Setup Assistant guides you through the following:

Set your country or region:
This sets the language and time zone for your Mac.

Accessibility options:
View accessibility options for Vision, Motor, Hearing, Cognitive abilities, or click Not Now. To learn more, see Accessibility on your Mac
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Connect to a Wi-Fi network:

Choose the network and enter a password, if necessary. (If you’re using Ethernet, you can also choose Other Network Options.) To change the network
later, click the Wi-Fi status icon &=

in the menu bar, or in System Settings, click Wi-Fi in the sidebar, then choose a network and enter the password. You can also choose to turn Wi-Fi on
or off here.

Tip:
After setup, if you don’t see the Wi-Fi status icon &
in the menu bar, you can add it. Open System Settings, click Control Center in the sidebar, then select “Show in Menu Bar” for Wi-Fi.

Transfer information:
If you want to transfer your data from another computer now or later, see Transfer your data to your new Mac mini
. If you’re setting up a new computer and you haven’t previously set up a Mac, click Not Now.

Sign in with your Apple ID:

Your Apple ID

consists of an email address and a password. It’s the account you use for everything you do with Apple—including using the App Store, Apple TV app,
Apple Books, iCloud, Messages, and more. It’s best to have your own Apple ID and not share it. If you don’t already have an Apple ID, you can create
one during setup (it’s free). Sign in with the same Apple ID

to use any Apple service, on any device—whether it’s your computer, iOS device, iPadOS device, or Apple Watch. See Apple ID on Mac

Tip:
If you’ve already set up another device with macOS 12 or later, iOS 15 or later, iPadOS 15 or later, you’ll see a panel for express setup, Make This Your
New Mac. Express setup skips a lot of the steps and uses the settings stored in your iCloud account.

Store files in iCloud:

With iCloud, you can store your content—documents, photos, and more—in the cloud, and access it anywhere you go. Be sure to sign in with the same
Apple ID on all your devices. To set this option later, open System Settings and click “Sign in with your Apple ID” in the sidebar, if you haven’t already.
After you sign in, click your Apple ID in the sidebar, click iCloud, then select the features you want to use. You can also choose to use iCloud Keychain
to save your passwords during setup. To find out more, see Access your iCloud content on your Mac mini

Screen Time:
Monitor and get reports on the use of your computer. For options and details, see Screen Time on Mac

Set up Touch ID:
If your keyboard supports it, you can add a fingerprint to Touch ID when you set up your Mac mini. To set up Touch ID later, or to add additional
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fingerprints, open System Settings, then click Touch ID & Password in the sidebar. To add a fingerprint, click +
and follow the onscreen instructions.

Tip:
If two or more users use the same Mac mini, each user can add a fingerprint to Touch ID to quickly unlock, authenticate, and log in to the Mac mini. You
can add up to three fingerprints per user account, and a total of five fingerprints for all your Mac mini user accounts.

See Use Touch ID on Mac
in the macOS User Guide.

Set up Apple Pay:

You can set up Apple Pay for one user account on your Mac mini during setup. Other users can still pay with Apple Pay, but they must complete the
purchase using their iPhone or Apple Watch that’s been set up for Apple Pay (see Use Apple Pay on your Mac

). Follow the onscreen prompts to add and verify your card. If you already use a card for media purchases, you might be prompted to verify this card
first.

To set up Apple Pay or add additional cards later, open System Settings, then click Wallet & Apple Pay. Follow the onscreen prompts to set up Apple
Pay.

Note:

Many credit and debit cards can be used with Apple Pay. The card issuer determines whether your card is eligible to use with Apple Pay, and may ask
you to provide additional information to complete the verification process. For information about Apple Pay availability and current credit card issuers,
see the Apple Support article Apple Pay participating banks

Choose your look:
Select Light, Dark, or Auto for your desktop appearance. If you want to change the choice you make during setup, open System Settings, click
Appearance, then select an option. You can also adjust other appearance settings, such as highlight color or sidebar icon size.

Tip:
If you’re new to Mac, see Are you new to Mac?
, What’s it called on my Mac?
, and the Apple Support article Mac tips for Windows switchers

Apple ID on Mac

Your Apple ID is an account that lets you access all Apple services. Use your Apple ID to download apps from the App Store; access media in Apple
Music, Apple Podcasts, Apple TV, and Apple Books; keep your content up to date across devices using iCloud; set up a Family Sharing group; and more.

You can also use your Apple ID to access other apps and websites (see Use Sign in with Apple on Mac
in the macOS User Guide).

Important:
If you forget your Apple ID password, you don’t need to create a new Apple ID. Just click the “Forgot Apple ID or password?” link in the sign-in window to
retrieve your password.

If other family members use Apple devices, make sure that each family member has their own Apple ID. You can create Apple ID accounts for your kids
and share purchases and subscriptions with Family Sharing, described later in this section.

To view the services you can use with your Apple ID, see the Apple Support article Where can | use my Apple ID?
All in one place.

Manage everything related to your Apple ID in the same place. Open System Settings
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on your Mac mini—your Apple ID and Family Sharing settings are at the top of the sidebar. To sign in with Apple ID, if you haven’t already, click “Sign in
with your Apple ID” at the top of the sidebar.

Manage family members, parental
controls, purchases, and more.
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See all devices signed
in with your Apple ID.

Update account, security, and payment information.
In System Settings, click your Apple ID in the sidebar, then select an item to review and update the information associated with your account.

Overview:
Lets you know if your account is set up and working properly —if not, you see tips and notifications here.

Name, Phone, Email:
Update the name and contact information associated with your Apple ID. You can also manage Apple email newsletter subscriptions.

Password & Security:

Change your Apple ID password, turn on two-factor authentication

, add or remove trusted phone numbers, and generate verification codes to sign in to another device or iCloud.com
. You can also manage which apps and websites use “Sign in with Apple.” See Use Sign in with Apple

in the macOS User Guide.

Payment & Shipping:
Manage the payment methods associated with your Apple ID, and your shipping address for purchases from the Apple Store.

iCloud:
Click iCloud, then choose which iCloud features you wish to turn on or off. When you turn on an iCloud feature, your content is stored in iCloud and not
locally on your Mac, so you can access any content on any device with iCloud turned on and signed in with the same Apple ID.

Media & Purchases:
Manage the accounts linked to Apple Music, Apple Podcasts, Apple TV, and Apple Books; select purchasing settings; and manage your subscriptions.

See all your devices.

See all the devices linked to your Apple ID. You can verify that Find My [device

] is turned on for each one (see Find My

), see the status of iCloud Backup for an iOS or iPadOS device, or remove a device from your account if you no longer own it.

Mac mini Essentials 1


https://www.icloud.com
https://support.apple.com/guide/mac-help/use-sign-in-with-apple-for-apps-and-websites-mchl12f76694/10.15/mac/10.15

Family Sharing.

With Family Sharing, you can set up a family group for up to six members. Then you can share and manage purchases, share device locations, or mark
devices as lost in Find My. You can also manage how your children use their devices by creating Apple ID accounts for your kids and set Screen Time limits
(see Screen Time on Mac

). To manage your family sharing settings, click Family in System Settings

. To learn more, see the Apple Support article Set up Family Sharing

Share purchases and storage with Family Sharing.

Up to six members of your family can share their purchases from the App Store, Apple TV app, Apple Books, and iTunes Store, and share the same storage
plan—even if they each use their own iCloud account. You can pay for family purchases with one credit card, while approving your kids’ spending right
from your Mac mini.

Account Recovery.
Add one or more people you trust as a recovery contact or set up a recovery key to help you reset your password and regain access to your account. Click
Password & Security, then click Manage for Account Recovery.

Legacy Contact.
Designate one or more persons as Legacy Contacts so they can access your account and personal information after your death. Click Password &
Security, then click Manage for Legacy Contact.
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Learn more.

To learn more about iCloud and Family Sharing, see Access your iCloud content on your Mac mini
and Manage a Family Sharing group on Mac
in the macOS User Guide.

Find your way around

Desktop, menu bar, and Help on your Mac
The first thing you see on your Mac mini is the desktop
, where you can quickly open apps, search for anything on your Mac mini and the web, organize your files, and more.
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Apple menu Help menu Finder window Control Center
J The desktop Menu bar <+ Wi-Fi|

Tip:
Can’t find the pointer on the screen? To magnify it temporarily, slide the mouse back and forth quickly.

Menu bar.

The menu bar runs along the top of the screen. Use the menus on the left side to choose commands and perform tasks in apps. The menu items change,
depending on which app you’re using. Use the icons on the right side to connect to a Wi-Fi network, check your Wi-Fi status =,

open Control Center &,

search using Spotlight Q_,

and more.

Tip:
You can change the icons that appear in the menu bar. See Control Center on your Mac

Apple menu & .

The Apple menu contains frequently used commands and always appears in the upper-left corner of the screen. To open it, click the Apple icon & .

App menu.

You can have multiple apps and windows open at the same time. The name of the app that’s active appears in bold to the right of the Apple menu &,
followed by that app’s unique menus. If you open a different app or click an open window in a different app, the name of the app menu changes to that app
and the menus in the menu bar change along with it. If you’re looking for a command in a menu and can’t find it, check the app menu to see if the app you
want is active.

Help menu.

Help for your Mac mini is always available in the menu bar. To get help, open the Finder in the Dock, click the Help menu, and choose macOS Help to open
the macOS User Guide. Or type in the search field and choose a suggestion. To get help for a specific app, open the app and click Help in the menu bar.
See Use the macOS User Guide

Tips fer Your Mac.
mac0S Help.

Stay organized with stacks.
You can gather files on the desktop into stacks to keep them organized in groups (by kind, date, or tag), and to keep your desktop orderly. To view what’s
inside a stack, click the stack to expand its contents, or place your pointer over a stack to view thumbnail images of the files. To create stacks on your
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desktop, click the desktop, then choose View > Use Stacks. To see grouping options for your stacks, go to View > Clean Up By and choose an option.

Then any new files you add to the desktop are automatically sorted into the appropriate stack. To learn more, see Use desktop stacks on Mac
in the macOS User Guide.

Learn more.
See Finder on your Mac

Finder on your Mac

Represented by the blue icon with the smiling face, the Finder is the home base for your Mac. You use it to organize and access almost everything on your
Mac, including documents, images, movies, and any other files you have. To open a Finder window, click the Finder icon &
in the Dock at the bottom of the screen.
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The Finder window.

Click the pop-up menu button at the top of the Finder window to change how you view documents and folders. View them as icons, in a list, in hierarchical
columns, or in a gallery. The sidebar on the left shows the items you use often or want to open quickly. To see all your documents stored on iCloud Drive,
click the iCloud Drive folder in the sidebar. To see only the documents you’re sharing and that are shared with you, click the Shared folder. To change
what’s shown in the sidebar, choose Finder > Settings.

Get organized.

Your Mac has folders already created for common types of content—Documents, Pictures, Applications, Music, and more. As you create documents, install

apps, and do other work, you can create new folders to stay organized. To create a new folder, choose File > New Folder. See Organize files in folders
in the macOS User Guide.

Sync devices.

When you connect a device like an iPhone or iPad, it appears in the Finder sidebar. Click the device’s name to see options to back up, update, sync, and
restore your device.

Gallery View.

With Gallery View, you can see a large preview of your selected file, so you can visually identify your images, video clips, and other documents. The
Preview pane on the right shows information to help you identify the file you want. Use the scrubber bar at the bottom to quickly locate what you’re looking
for. To close or open the Preview pane, press Shift-Command-P. To show the Preview pane options in the Finder, choose View > Show Preview. To
customize what’s shown, choose View > Show Preview Options, then select the options for your file type.

Tip:
To show filenames in Gallery View, press Command-J and select “Show filename.”
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Quick Actions.

In Gallery View, click the More button ¢

at the bottom right of the Finder window for shortcuts to manage and edit files directly in the Finder. You can rotate an image, annotate or crop an image in
Markup, combine images and PDFs into a single file, trim audio and video files, run shortcuts created with the Shortcuts app, and create custom actions
through Automator workflows (for example, watermarking a file). See Perform quick actions in the Finder on Mac

in the macOS User Guide.

Quick Look.

Select a file and press the Space bar to open Quick Look. Use the buttons at the top of the Quick Look window to sign PDFs; trim audio and video files;
and mark up, rotate, and crop images without opening a separate app. To learn more about Quick Look and markup features, see View and edit files with
Quick Look on Mac

and Mark up files on Mac

in the macOS User Guide.

Tip:
You can add alternative image descriptions that can be read by VoiceOver using Markup in Preview or Quick Look.

Get there faster.

The Go menu in the menu bar is a quick way to get to folders and locations. Instead of using several clicks to navigate to the Utilities folder, choose Go >
Utilities. You can also choose Go > Enclosing Folder to return to the top level of nested folders. If you know the path to a specific folder, choose Go > Go to
Folder, then type the path. See Go directly to a specific folder

in the macOS User Guide.

Dock on your Mac
The Dock, at the bottom of the screen, is a convenient place to keep the apps and documents you use frequently.

Go to the Finder, Open System Settings.

DU ) 08 -1 |

Apps in your Dock' Recently opened apps'

Files, folders, and Trash

Open an app or file.

Click an app icon in the Dock, or click the Launchpad

icon i

in the Dock to see all the apps on your Mac, then click the app you want. You can also search for an app using Spotlight Q

(in the top-right corner of the menu bar), then open the app directly from your Spotlight search results. Recently opened apps appear in the center section
of the Dock.
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Indicates an open app

Close an app.
When you click the red dot in the top-left corner of an open window, the window closes but the app stays open. Open apps have a black dot beneath them
in the Dock. To close an app, Control-click the app icon in the Dock and click Quit.

Add an item to the Dock.
Drag the item and drop it where you want it. Place apps in the left section of the Dock, and files or folders in the right section.

Remove an item from the Dock.
Drag it out of the Dock. The item isn’t removed from your Mac mini—just from the Dock.

See everything that’s open on your Mac.

Press the Mission Control key 20

on your keyboard to view your open windows, desktop spaces, full-screen apps, and more, making it easy to switch between them. You can also add the
Mission Control icon &3

to the Dock. See the Apple Support article Use Mission Control on your Mac

Tip:
Click Dock & Menu Bar in System Settings
to change the appearance and behavior of the Dock. Make the Dock larger or smaller, move it to the left or right side of the screen, set it to hide when
you’re not using it, and more.

Learn more.
See Use the Dock on Mac
in the macOS User Guide.

Notification Center on your Mac
Notification Center keeps all of your important information, reminders, and widgets in one convenient place. Get details about calendar events, stocks,
weather, and more—and catch up on notifications you might have missed (emails, messages, reminders, and more).

Open Notification Center.
Click the date or time at the top right of the screen, or swipe left from the right edge of the trackpad with two fingers. Scroll down to see more.
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Click to open

Notification Center.I

T Q & TueOct18 9:41 AM

TUESDAY Cupertino

18 78°

Portfolio work session
10:00-10:30AM

I Pick up lunch .
1-2PM Sunny
" 2 more events H:89° L:59°

Edit Widgets

Focus on what you’re doing.

When you're working, having dinner, or just don’t want to be disturbed, Focus can automatically filter your notifications so you see only the ones you
specify. Focus can pause all notifications or allow only certain ones to appear, and it can tell contacts that your notifications are silenced using a status in
Messages. To set up Focus, open System Settings

e,

click Focus in the sidebar, then click Add Focus. To turn Focus on or off, click &

in the menu bar, then click the Focus section and choose a Focus.

You can customize a Focus to fit what you’re currently doing, and allow notifications from certain people or apps, for phone calls or upcoming events, and
more. You can also share your Focus across devices and use Focus filters to hide distracting content in apps like Calendar and Messages.

Interact with your notifications.
Reply to an email, listen to the latest podcast, or view details about calendar events. Click the arrow in the top-right corner of a notification to view options,
take action, or get more information.

Set your notification settings.
Open System Settings, click Notifications, then select which notifications you see. Notifications are sorted by most recent.

Customize your widgets.
Click Edit Widgets (at the bottom of your notifications) to add, remove, or rearrange widgets. You can also add third-party widgets from the Mac App Store.
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Learn more.
See Use Notifications on Mac
in the macOS User Guide.

Control Center on your Mac

Control Center groups all your menu bar extras into a single place, giving you instant access to the controls you use the most—like Bluetooth, AirDrop,
Stage Manager, Screen Mirroring, Focus, and brightness and volume controls—right from the menu bar. Click &

in the upper-right corner of the screen to open Control Center.

Click for more options.

Click a button to see more options. For example, click the Wi-Fi button &

to see your preferred networks, other networks, or to open Wi-Fi Settings. To return to the main Control Center view, click &
again.

= Q & TueOct18 9:41AM

Wi-Fi I 1 ?

e Home & Focus ~~—Click a button to
Blostaoth see more controls.
on T @

H
H
woe NS
Contacts Oy Manager Mirroring |
Display
Sound
@ | —Click to see

AirPlay options.

Go
!,g Flume - Polaces no»

Manage your desktop.
Use Stage Manager to organize your apps and windows in a single view and quickly switch between them. You can also group apps together to create
workspaces ideal for your workflow. See Window management on your Mac

Monitor your mic.
The recording indicator shows if your computer’s microphone is in use or if it was used recently. This light increases security and privacy on your Mac by
letting you know if an app has access to the microphone.

Note:
Mac mini requires an external microphone.

Pin your Control Center favorites.

Drag a favorite item from Control Center to the menu bar to pin it there, so you can easily access it with a single click. To change what appears in the menu
bar, open Control Center settings, then use the dropdown menu next to each module to select “Show in Menu Bar.” You see a preview of where the control
will appear in the menu bar. Some items can’t be added to or removed from Control Center or the menu bar.

Tip:
To quickly remove an item from the menu bar, press and hold the Command key and drag the item out of the menu bar.
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oce Control Center

Control Center Modules

(@ ramiy @ v Show in Menu Bar &
B w Bluetooth Don't Show in Menu Bar &
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B Network
VPN (Y Focus Show When Active &
3 Notitications @D stege Manager Dot Show in Menu Bar &
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. Screen Mirroring Show When Active £
(9 Focus
B screen Time €3 oeplay Show When Active &
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J Now Playing Show When Active &

Accessabilty -
& Control Center
© sir & Spotight O e e e

D) privacy & Security
Accessibility Shortcuts
-

Choose additional modules
to add to Control Center.

Learn more.

See Use Control Center on Mac

in the macOS User Guide. Also see Use AirDrop on your Mac
and Use AirPlay on your Mac

System Settings on your Mac
System Settings is where you personalize your Mac mini settings. For example, use Displays settings to change the brightness or resolution of your display.
Or use Wallpaper settings to add a desktop background.

Customize your Mac mini.

Click the System Settings icon @

in the Dock, or choose Apple menu &

> System Settings, then click the setting in the sidebar you want to adjust. To see additional settings, you may need to scroll down. To learn more, see
Customize your Mac with System Settings

in the macOS User Guide.

Choose the color
scheme for your Mac.

[ ] ° Appearance
Q
arance - <
Ashley Rico Aope: —_—
aA N
. 0 ok Ao
@ ramiy
B wr Accent color X N N N N RN N J
-Fi

B suetcon

hiight color B Accent Color &
& Network o
VPN Sidebar icon size Medium &
3 Notifications Allow wallpaper tinting in windows
& sound
St Show scroll bars.

© Automatically based on mouse or trackpad

B3 screen Timo When scrolling

Always
) General

Click in the scroll bar to.
© Jump to the next page
Accessiility Jump to the spot that's clicked

€5 Control Centor
© siri & spotiight
D) Frivacy & Socurity
-

Click an item in the sidebar
to adjust settings.
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Update macOS.
In System Settings, click General, then click Software Update to see if your Mac is running the latest version of macOS software. You can specify options
for automatic software updates.

Spotlight on your Mac

Spotlight Q

is an easy way to find anything on your Mac mini, images, documents, contacts, calendar events, and email messages. You can also use Spotlight to open
apps or perform quick actions, like creating a timer.

Search for anything.
Click Q
at the top right of the screen, then start typing. With Live Text, Spotlight can search for text in images. Not all languages are available.

Tip:
Type Command-Space bar to show or hide the Spotlight search field.

Start typing, and results
appear quickly.

Q horse photos

@ horse photos

@ horse photoshoot
@ funny horse photos
@ horse racing photos
@ horses photography

Search in App B

Open an app.
Enter the app name in Spotlight, then press Return.

Perform quick actions.
You can quickly do certain tasks with Spotlight, like running a shortcut, starting a Focus, or setting an alarm. Open Spotlight, then search for the action you
want to perform. For instance, type Clock, then choose Create Timer to set a timer directly from Spotlight.

Q timer — Create Timer e
@ timer clock
@ timer

@ timer clock for 15 seconds
@ timer clock seconds

@ Timerpro - ¢
X Timer On Demend

[ worldwide Timee

@ Search the Web
& searchinFinder
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Convert currencies and measurements.
Enter a currency—like $, €, or ¥—and an amount, then press Return to get a list of converted values. Or specify a unit of measure for measurement
conversions.

Use Siri Suggestions.
Siri Suggestions offer info from Wikipedia articles, web search results, news, sports, weather, stocks, movies, and other sources when you search with
Spotlight.

If you want Spotlight to search only for items on your Mac mini, open System Settings
, click Siri & Spotlight, then click to deselect Siri Suggestions in the list of Search Results. You can also make other changes to the list of categories
Spotlight searches.

Learn more.
See Search with Spotlight on Mac
in the macOS User Guide.

Siri on your Mac

You can activate Siri with your voice on your Mac mini and use Siri for many tasks. For example, you can schedule meetings, change settings, get answers,
send messages, place calls, and add items to your calendar. Siri can give you directions (“How do | get home from here?”

), provide information (“How high is Mount Whitney?”

), perform basic tasks (“Create a new grocery list”

), and much more.

Note:
To use Siri, your Mac must be connected to the internet. Siri may not be available in all languages or in all areas, and features may vary by area.

Important:

Mac mini doesn’t have a built-in microphone, so you must connect an external microphone (sold separately) in order to use Siri. After attaching your
microphone, select it in Sound settings (open System Settings, click Sound, click Input, then select your microphone). Studio Display has a built-in
microphone that supports Siri.

Enable Siri.
Open System Settings, click Siri & Spotlight in the sidebar, then set options. If you enabled Siri during setup, press and hold Command-Space bar to open
Siri. Or click Siri & Spotlight in System Settings, then select Ask Siri. You can also set other options, such as the language and voice to use.

- N

ene Siri & Spotlight

Q
@ rskswi [ ¢
Keyboard shortcut Hold Command Space &
Language English (United States) £
Siri Voice
Siri History Delete Siri

Suggestions & Privacy

Spotlight

Search results

Q) A~

2 Applications

€ Bookmarks & History
Calculator

Contacts

 Conversion
- P
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Activate Siri.
There are several ways to activate Siri. Press and hold Command-Space bar or click the Siri icon ©
in the menu bar (if you selected that option in Control Center settings).

Hey Siri.

If your Mac mini is connected to a Studio Display, you can say “Hey Siri” to get responses to your requests even when your computer is in sleep. Go to Siri
& Spotlight settings and turn on “Listen for ‘Hey Siri’,” then speak several Siri commands when prompted. You can also press and hold the Dictation/Siri
(F5) key on a Magic Keyboard with Touch ID.

Tip:
To learn about more ways you can use Siri, ask “What can you do” at any time, or see the Apple Support article What can | ask Siri?

Play some music.
Just say “Play some music
,” and Siri does the rest. You can even tell Siri, “Play the top song from March 1991

”

Drag and drop.
Drag and drop images and locations from the Siri window into an email, text message, or document. You can also copy and paste text.

Change the voice.
Click Siri & Spotlight in System Settings, then choose an option from the Siri Voice menu.

Learn more.
See Use Siri on Mac
in the macOS User Guide.

Window management on your Mac

It’s easy to find yourself with a dozen open apps and one or more windows for each app open on your desktop. Luckily, there are some efficient ways to
see and navigate the windows you have open. When you want to focus, you can expand one app to fill the whole screen or choose two apps to share the
screen. Automatically organize your apps and windows with Stage Manager to keep your desktop clutter-free and quickly move between tasks. When you
need to find a window that’s buried, use Mission Control to show all your open windows in a single layer. You can use multiple desktop spaces to spread
out your work on different desktops and easily move between them.

Click to see

window options.

Light Physics
Study Guide

Cammen Vorwa s Comcovtn

Po—rT

e e e

Use the whole screen.
Use full-screen view when you want your app to fill the whole screen. Many apps on your Mac, such as Keynote, Numbers, and Pages, support full-screen
view. In full screen, the menu bar is hidden until you move the pointer over the top of the screen, or you can choose to always show the menu bar. To enter
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or leave full-screen view, move the pointer over the green button in the top-left corner of the window, then choose Enter Full Screen from the menu that
appears. See Use apps in full screen
in the macOS User Guide.

Split the screen.

Use Split View to work in two app windows side by side. Like full screen, the two windows fill the screen. Move the pointer to the green button in the top-
left corner of a window you want to use, then choose Tile Window to Left of Screen or Tile Window to Right of Screen from the menu that appears. Click
another window and it automatically fills the other half of the screen. When the pointer is over the green button, the menu that appears has options to
switch apps, take the two windows to full screen, and more. See Use apps in Split View

in the macOS User Guide.

CLOSER
TOME
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Stage Manager.

Automatically organize your apps and windows so your desktop stays clutter-free. What you want to focus on is front and center with your other windows
arranged on the side and accessible with a single click. Open Control Center and click Stage Manager. See Organize your Mac desktop with Stage
Manager

in the macOS User Guide.

Mission Control.

Quickly move your open windows into a single layer, then click a window to return to regular view with that window in front and active. If you have
additional desktops (spaces) or have apps in Split View, they appear in a row along the top of the screen. To enter or leave Mission Control, press 20
on the top row of your keyboard, or press Control-Up Arrow. You can also add the Mission Control icon &

to the Dock. See See open windows and spaces in Mission Control

in the macOS User Guide.

When one desktop isn’t enough.

Organize your app windows into multiple desktop spaces, then switch between them as you work. To create a space, enter Mission Control and click the
Add Desktop button + .

Use keyboard shortcuts and Mission Control to move between your spaces. You can drag windows from one space to another and add or delete spaces
as you work. See Work in multiple spaces

in the macOS User Guide.

That horizontal traffic light.

The red, yellow, and green buttons in the top-left corner of every window aren’t just for show. Click the red button to close an app window. For some apps,
this quits the app and closes all open windows for the app. For others, it closes the current window but leaves the app open. The yellow button closes the
window temporarily and puts it in the right side of the Dock. When you want to reopen it, click it in the Dock to expand it. And the green button is a quick
way to change your windows to full screen and Split View, and more.

Display settings for your Mac

Use a dynamic desktop.
When you use a dynamic desktop picture, the desktop picture automatically changes to match the time of day in your location. Click Wallpaper in System
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Settings, then choose a picture for Dynamic Desktop. To have your screen change based on your time zone, enable Location Services. If Location Services
is turned off, the picture changes based on the time zone specified in Date & Time settings.

Stay focused with Dark Mode.

You can use a dark color scheme for the desktop, menu bar, Dock, and all the built-in macOS apps. Your content stands out front and center while
darkened controls and windows recede into the background. See white text on a black background in apps such as Mail, Contacts, Calendar, and
Messages, so it’s easier on your eyes when you’re working in dark environments.

1008 =R0 NSNE8-"P0"NE"0 B

Dark Mode is finely tuned for professionals who edit photos and images—colors and fine details pop against the dark app backgrounds. But it’s also great
for anyone who just wants to focus on their content.

Night Shift.

Switch your Mac to warmer colors at night or in low-light conditions to reduce your exposure to bright blue light. Blue light can make it harder to fall asleep,
so warmer screen colors may help you get a better night’s rest. You can schedule Night Shift to turn on and off automatically at specific times, or set it to
come on from sunset to sunrise. In System Settings, click Displays, click the Night Shift button at the bottom, then set your options. Drag the slider to
adjust the color temperature.

Connect a display.

You can connect an external display, a projector, or an HDTV to your Mac. If you’re not sure how many external displays your Mac supports, check your
Technical Specifications. Open System Settings, choose Help > Mac mini Specifications, then locate Video Support (you may need to scroll). See Connect
a display to Mac mini

Change the reference mode.

Studio Display and Apple Pro Display XDR have several reference modes that tailor the display’s color, brightness, gamma, and white point to match the
reference requirements for each media type, including several predefined reference modes for HD and SD video-digital cinema. There are also modes for
broader use cases such as photography, internet and web development, and design and print. See the Apple Support article Use reference modes with
your display

Learn more.
See Change display settings on Mac
in the macOS User Guide.

Use Mac mini as a server

The most popular server features—File Server, Time Machine Server, and Caching Server—are a part of macOS, so it’s easy to use your Mac mini as a
server. Open System Settings

, then click Sharing to access one or more of the options below.

File Server:
Uses File Sharing to allow users to store and share folders and files on Mac mini. See Set up file sharing on Mac
in the macOS User Guide.
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Time Machine Server:

Uses File Sharing to allow users to back up their Mac computers on your Mac mini using File Sharing. See Back up to a shared folder with Time
Machine on Mac

in the macOS User Guide.

Caching Server:
Uses Content Caching to provide caching of software distributed by Apple through the internet. See Change content caching settings on Mac
in the macOS User Guide.

Transfer your data to your new Mac mini

It’s easy to copy your files and settings wirelessly from another Mac or PC to your Mac mini. You can transfer information to your Mac mini from an existing
computer or from a Time Machine backup on a USB storage device.

You might need to upgrade the macOS version on your older computer before you can transfer the information on it—Migration Assistant requires macOS
10.7 or later, but it’s best to update your older computer to the latest version possible. If you’re not sure which model you have or want to find information
about other models, see the Apple Support articles Identify your Mac mini model

, Identify your iMac model

, or Identify your Mac Pro model

Tip:
For best results, make sure your new Mac mini is running the latest version of macOS. Open System Settings
, then click General > Software Update to check for updates.

Move from a PC to a Mac.
If you’re new to Mac and want to transfer from a Windows computer, see Transfer info from a PC to Mac
in the macOS User Guide and the Apple Support article Move your data from a Windows PC to your Mac

Transfer wirelessly.

If you didn’t transfer your data when you first set up your Mac mini, you can use Migration Assistant at any time. Open a Finder window, go to Applications,
open the Utilities folder, then double-click Migration Assistant and follow the onscreen instructions. Make sure both computers are connected to the same
network, and keep the computers near each other throughout the migration process.

/-)
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If you used Time Machine to back up your files from another Mac to a storage device (such as an external disk), you can copy the files from the device to
your Mac mini. See Back up and restore your Mac

Copy files from a storage device.

Connect the storage device to a USB-A port ¥

or Thunderbolt 3 (USB-C) port #

on your Mac mini, then drag files from the storage device to your Mac mini.
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Restore your content.
To learn how to restore your Mac from a Time Machine or other backup, see the Apple Support article Restore your Mac from a backup

Learn more.
See Transfer your information to Mac from another computer or device
in the macOS User Guide and the Apple Support article Move your content to a new Mac

Back up and restore your Mac

To keep your files safe, it’s important to back up your Mac regularly. The easiest way to back up is to use Time Machine—which is built into your Mac—to
back up your apps, accounts, settings, music, photos, movies, and documents. (Time Machine doesn’t back up the macOS operating system.) Use Time
Machine to back up to an external storage device connected to your Mac or to a supported network volume. For a list of devices supported by Time
Machine, see the Apple Support article Backup disks you can use with Time Machine

Set up Time Machine.
Make sure your Mac mini is on the same Wi-Fi network as your external storage device, or connect the storage device to your Mac mini. Open System
Settings, click General > Time Machine, then click Add Backup Disk. Select the drive you want to use for backup, and you're all set.

Back up with iCloud.
Files in iCloud Drive and photos in iCloud Photos are automatically stored in iCloud and don’t need to be part of your Time Machine backup. However, if
you’d like to back them up, do the following:

iCloud Drive:
Open System Settings, click Apple ID, then click iCloud and deselect Optimize Mac Storage. The contents of your iCloud Drive will be stored on your
Mac and included in your backup.

iCloud Photos:
Open Photos, choose Photos > Settings, then click iCloud and select “Download Originals to this Mac.” Full-resolution versions of your entire photo
library will be stored on your Mac and included in your backup.

Restore your files.

You can use Time Machine to restore all your files at once. Click the Time Machine icon in the menu bar, then choose “Browse Time Machine backups.” (If
the Time Machine icon isn’t in the menu bar, choose Apple Menu > System Settings, then click Control Center in the sidebar. Click the pop-up menu next
to Time Machine on the right, then choose an option.) Select one or more items that you want to restore (individual folders or your entire disk), then click
Restore.

If you use Time Machine to back up your Mac, you can recover your files if the operating system or startup disk is damaged. To do this, you must first
reinstall macOS on your Mac before you can restore your files using your Time Machine backup. Read on for more information.
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Reinstall macOS.

Your operating system files are kept separate from your personal files in a sealed system disk. However, some actions, like erasing or inadvertently
damaging a disk, require that you restore your Mac mini. You can reinstall macOS and then use Time Machine to restore your personal files from your
backup. With macOS Big Sur and later, there are several ways to restore your Mac. You may be required to install a newer version of macOS than what
your computer originally came with, or what you were using before the disk was damaged. To learn more about these options, see Recover all your files
from a Time Machine backup

in the macOS User Guide and the Apple Support article How to reinstall macOS

Important:
Advanced users may want to create a bootable installer to reinstall macOS in the future. This can be useful if you want to use a specific version of macOS.
See the Apple Support article How to create a bootable installer for macOS

Restore factory settings.
You can restore your Mac to its original state by erasing your Mac, then using macOS Recovery to reinstall macOS. See Erase your Mac
in the macOS User Guide.

Learn more.

See Back up your files with Time Machine

and Time Machine troubleshooting on Mac

in the macOS User Guide. Also see the Apple Support article What to do before you sell, give away, or trade in your Mac

Accessibility on your Mac

Your Mac, iOS devices, and iPadOS devices include powerful tools to make Apple product features available and easy to use by all. There are four main
accessibility focus areas for your Mac. Click a link to learn more about the features for each area:

Vision
Hearing
Mobility

Cognitive
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For comprehensive details about Accessibility support in Apple products, go to Accessibility

Accessibility settings.
In System Settings
, Accessibility settings are organized around topics of vision, hearing, and motor, making it simpler to find what you’re looking for.

Live Captions (Beta).
Add real-time captions for conversations, audio, and video. Not available in all languages, countries, or regions. See Use Live Captions
in the macOS User Guide.

Do it all with Voice Control.

You can control your Mac with just your voice. All audio processing for Voice Control happens on your Mac, so your personal data is kept private. See
Control your Mac and apps using Voice Control

in the macOS User Guide.

Important:
Mac mini doesn’t have a built-in microphone, so you must connect an external microphone (sold separately) in order to use Voice Control.

Accurate dictation.
If you can’t type by hand, accurate dictation is essential for communication. Voice Control brings the latest advances in machine learning for speech-to-text
transcription.

Dictate custom spellings letter by letter. You can also add custom words to help Voice Control recognize the words you commonly use. Choose System
Settings > Accessibility, select Voice Control, click Vocabulary, then add the words you want. To customize commands in the Voice Control settings page,
click Commands, then select to keep default commands or add new ones.

Note:
The dictation accuracy improvements are for these languages: English (US, UK, India, Australia), Mandarin Chinese (China mainland), Cantonese (Hong
Kong), Japanese (Japan), Spanish (Mexico, Latin America, Spain), French (France), and German (Germany).

Rich text editing.

Rich text editing commands in Voice Control let you quickly make corrections and move on to expressing your next idea. You can replace one phrase with
another, quickly position the pointer to make edits, and select text with precision. Try saying “Replace ‘John will be there soon’ with ‘John just arrived’.”
When you correct words, word and emoji suggestions help you quickly select what you want.

Comprehensive navigation.

Use voice commands to open and interact with apps. To click an item, just say its accessibility label name. You can also say “show numbers” to show a
number label next to each clickable item, then say a number to click. If you need to touch a part of the screen without a control, you can say “show grid” to
superimpose a grid on your screen and do things like click, zoom, drag, and more.
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Hover and zoom.
Use Hover Text to display high-resolution text for screen items under your pointer. Press Command while hovering over text with the pointer, and a window
with zoomed text appears on your screen.

-duty to super light, or anywhere in between,
ins are easy to clean and long-lasting.

Zoom Display lets you keep one monitor zoomed in tightly and another at its standard resolution. View the same screen up close and at a distance
simultaneously.

Make an easy-to-see custom pointer.
Customize the outline and fill color of the mouse pointer so it’s easier to recognize when it moves or changes to an insertion point, crosshair, hand, or other
shape.

Improved keyboard access.
An expanded set of keyboard shortcuts allows you to control everything on your Mac with a keyboard—no mouse or trackpad required.

Use VoiceOver, the built-in screen reader.

VoiceOver describes aloud what appears on the screen and speaks the text in documents, webpages, and windows. Using VoiceOver, you control your
Mac with the keyboard or trackpad gestures, or connect a refreshable braille display to use with VoiceOver. To customize VoiceOver, use VoiceOver Utility.
See VoiceOver User Guide

@ Siri:

Say something like:
“Turn VoiceOver on.”
“Turn VoiceOver off.”

Use Siri for VoiceOver.

If you prefer the natural voice of Siri, you can choose to use Siri for VoiceOver or Speech. Simplified keyboard navigation requires less drilling into unique
focus groups—making it even easier to navigate with VoiceOver. You can also store custom punctation marks in iCloud, and choose from International
Braille tables. And if you're a developer, VoiceOver now reads aloud line numbers, break points, warnings, and errors in the Xcode text editor.

VoiceOver image descriptions.
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Using Markup in Preview or Quick Look, you can add alternative image descriptions that can be read by VoiceOver. Image descriptions persist even when
shared and can be read by a range of supported apps on iPhone, iPad, and Mac.

VoiceOver PDF signature descriptions.
Add custom descriptions to your PDF signatures so you can identify them quickly and choose the right one.

Color enhancements.
If you have a color vision deficiency, you can adjust your Mac display colors using color filter options. It’s easy to toggle this setting on or off to quickly
differentiate a color using the Accessibility Options settings, which you can access by pressing Option-Command-F5.

Background sounds.
Mask unwanted environmental noise and minimize distractions with calming sounds like ocean or rain.

Customize your Memoji.
Add cochlear implants, oxygen tubes, and a soft helmet for headwear to your Memoji. See Messages
to learn about creating your Memoji.

Learn more.
See Get started with accessibility features on Mac
in the macOS User Guide.

New features on your Mac mini

macOS Ventura introduces new features and improvements to help you get the most out of your Mac.

Take your productivity and creativity to the next level with new ways to get more done:

Mail:

Unsend an email you just sent, schedule emails to be sent whenever you like, and get reminders to follow up or come back to an email later. When you
search in Mail, you now receive suggestions for recently shared content, like documents and links. Search also provides more accurate results: it’s
aware of when you make typos and it searches for synonyms for your search terms. See Mail

Freeform:
A new app that you can use to brainstorm by yourself or with others. Create a board and add text, media, files, and more. Access your boards on all
your devices and see changes in real time. Available starting on macOS 13.1 and iOS 16.2. See Freeform
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Stage Manager:
Automatically organize your apps and windows so your desktop stays clutter-free. What you want to focus on is front and center, with your other
windows arranged on the side and accessible with a single click. See Window management on your Mac

Spotlight:
With Spotlight, you can perform Quick Actions, like setting a timer. And enhanced image search in Spotlight lets you search for images in Photos,
Messages, and more, or use Live Text to search real text in images. See Spotlight on your Mac

Safari:
The world’s fastest browser with a focus on protecting your privacy. Safari now has passkeys, an even more secure way to sign-in, keeping you safe
from phishing and data leaks. See Safari

Focus:

More options to customize a Focus to fit what you’re currently doing, and allow notifications from certain people or apps, for phone calls or upcoming
events, and more. Share your Focus across devices and use Focus filters to hide distracting content in apps like Calendar, Messages, Safari, and Mail.
See Notification Center on your Mac

Share experiences and collaborate more seamlessly in your favorite apps:

Messages:

Messages can now be used to send an invitation to collaborate on projects in other apps like Keynote, Numbers, Pages, Notes and more. Messages
also now includes other new features, including the capability to unsend a recently sent message for up to 2 minutes after sending it, or edit a recently
sent message for up to five times within 15 minutes after sending it. See Messages

iCloud Shared Photo Library:

Add photos and videos to a library that you can share with up to five other people. Everyone’s edits, comments, and new content shows up for
everyone else, and you can use smart suggestions to automatically add certain photos or video from your personal library, like those featuring specific
people or from a certain date. See Photos

Activity Stream:

With Activity Stream, you can keep track of every change while collaborating on a Numbers, Keynote, or Pages document. A detailed list in the sidebar
shows all edits, comments, and other file management changes. See Pages

, Keynote

, Numbers

Use your Mac and all your devices together in new ways:

Continuity Camera:
Now when you’re on a video call, you can use your iPhone as your webcam, and it works wirelessly. You can also use Desk View, in order to easily
share what’s on your desk in front of you, as well as your face. Available on iPhone 11 or later. See Continuity Camera on your Mac

FaceTime:
With FaceTime, you can now hand off a call between devices. If you’re on the go and start a FaceTime call on your iPhone, you can transfer it to your
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Mac mini when you’re back home. Or start that FaceTime at your desk and take it with you when you leave the house. (FaceTime requires an external
microphone; an external camera is also required for video calls. Accessories are sold separately at apple.com
, your local Apple Store, or other resellers.) See FaceTime

Home:

The Home app has an all-new design that makes it easier to navigate, organize, view, and control all your accessories. View your entire home at a
glance, use categories to quickly access all of your relevant accessories by room, and navigate accessories, categories, and rooms with an updated
sidebar and new tile design. See Home

And so much more. macOS Ventura also provides these new features:

Notes:
You can now use your Mac login password to lock a note. You can also organize your notes more easily with Smart Folders that can automatically find
notes by Tags, Mentions, Quick Notes, Date Created, and more. See Notes

Reminders:
The Today and Scheduled Lists have been improved with time- and date-based grouping, making it easier to view and add reminders. You can also
save a list as a template to use later, whether it’s a packing list for a trip, a project checklist, or something else. See Reminders

Clock:

The Clock app on iPad and iPhone is now available on your Mac. In addition to setting world clocks, timers, and alarms within the app, you can also
create customized Clock shortcuts that you can access from the menu bar or Finder, or by asking Siri. See Clock

in the macOS User Guide.

System Settings:
A new look for System Preferences. See System Settings on your Mac

Accessibility:

See Live Captions (Beta) when watching video, listening to audio, during conversations, or on FaceTime calls. Play background sounds to help you
focus. Select new languages and voices for Voice Over and spoken content. You can also use Voice Over to check for common formatting issues. Use
Voice Control to hang up FaceTime calls and dictate custom spellings letter by letter. Link two controllers when gaming with buddy controller. See
Accessibility on your Mac

News:
In the News app, My Sports lets you follow your favorite teams, leagues, and athletes; customize your feed to see the latest stories; watch highlights;
and get scores, schedules, and standings for the teams and leagues you love. See News

Weather:

The Weather app is now available on your Mac, with a design optimized for a larger display, including immersive animations, detailed maps, and
clickable forecast modules. See Weather

in the macOS User Guide.

*Testing conducted by Apple in September 2022 using JetStream 2.1, MotionMark 1.2, and Speedometer 2.1 performance benchmarks. Tested with prerelease Safari 16.1 and latest stable versions of Chrome, Microsoft Edge, and Firefox at
the time of testing on: 13-inch MacBook Pro systems with Apple M2 and prerelease macOS Ventura, and Intel Core i7-based PC systems with Intel Iris Xe Graphics and Windows 11 Pro; iPad Pro 12.9-inch (5th generation) units with
prerelease iPadOS 16.1, and Intel Core i7-based PC systems with Intel Iris Xe Graphics and Windows 11 Pro; and iPhone 13 Pro Max with prerelease iOS 16.1, and Qualcomm Snapdragon 8 Gen 1-based smartphones with Android 12.
Devices tested with a WPA2 Wi-Fi network connection. Performance will vary based on usage, system configuration, network connection, and other factors.
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Use Mac mini with other devices

Use Mac mini with iCloud and Continuity

With iCloud, you can keep your information up to date on all your devices and collaborate with friends and family. Your Mac mini works seamlessly with
your iPhone, iPad, iPod touch, or Apple Watch when you use iCloud and sign in to each of them with the same Apple ID

. You can transfer files, share and edit documents, unlock your Mac mini with your Apple Watch, handoff tasks between devices, turn your iPhone or iPad
into an internet hotspot, and more.

If you didn’t turn on iCloud when you first set up your Mac, open System Settings

, click “Sign in with your Apple ID” in the sidebar, then sign in with your Apple ID

, or create a new Apple ID if you don’t have one. After you are signed in, click iCloud, then turn iCloud features on or off. To learn more, see Set up iCloud
features on Mac

in the macOS User Guide.

Access your content across devices.
With iCloud, you can securely store, edit, and share your documents, photos, and videos across devices to make sure you’re always up to date. To get

started, see Access your iCloud content on your Mac mini

Use your Mac mini with other devices.

Seamlessly move content between your Mac mini and other devices using Continuity. Just sign in on each device with your Apple ID, and whenever your
Mac mini and devices are near each other, they work together in convenient ways. You can start a task—like a FaceTime call—on one device and finish it
on another (see Use Handoff on your Mac

), use your iPhone as a webcam for your Mac mini (see Continuity Camera on your Mac

), copy and paste between devices (see Use Universal Clipboard on your Mac

), answer calls or send texts from your Mac mini (see Phone calls and text messages on your Mac

), and more.

For a list of system requirements for devices that support Continuity, see the Apple Support article System requirements for Continuity on Mac, iPhone,
iPad, and Apple Watch

. To learn more about using Continuity with your Mac mini, see the Apple Support article Use Continuity to connect your Mac, iPhone, iPad, and Apple
Watch

or visit All your devices
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Access your iCloud content on your Mac mini

iCloud helps you keep your most important information—like your photos, files, and more—safe, up to date, and available across all your devices. It’s built
into every Apple device, and everyone gets 5 GB of storage to start. Purchases you make from the App Store, Apple TV app, Apple Books, or iTunes Store
don’t count toward your available space. So if you have an iPhone, iPad, or iPod touch, just sign in on each device with your Apple ID

, turn on iCloud, and you have everything you need. You can upgrade to iCloud+ if you need more storage and premium features including iCloud Private
Relay, Hide My Email, Custom Email Domain, and HomeKit Secure Video support.
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For system requirements about devices that support iCloud, see the Apple Support article System requirements for iCloud
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Automatically store your desktop and Documents folder in iCloud Drive.

You can save files in your Documents folder or on your desktop, and they’re automatically available on iCloud Drive and accessible wherever you are. When
working with iCloud Drive, you have access to files on your Mac mini, on your iPhone or iPad in the Files app, on the web at iCloud.com

, or on a Windows PC in the iCloud for Windows app. When you make changes to a file on a device or on iCloud Drive, you’ll see your edits wherever you
view the file.

To get started, open System Settings
, click on your Apple ID in the sidebar, click iCloud, then turn on iCloud Drive. To learn more, see Set up iCloud Drive on all your devices
in the iCloud User Guide. Also see the Apple Support article Add your Desktop and Documents files to iCloud Drive

Store and share photos.
Store your photo library in iCloud and see your photos and videos, as well as the edits you make to them, on all your devices. To get started with iCloud
Photos, open System Settings, click on your Apple ID in the side bar, click iCloud, then turn on Photos.

Use iCloud Shared Photo Library to share photos and videos with up to five other people. Everyone can make changes—like adding new content, making
edits, or adding comments—to the shared library. Smart suggestions also make it easy to add the photos from your collection, such as photos featuring a
specific person or taken on a certain date. To get started, go to Photos > Settings, click the Shared Library tab, and follow the onscreen instructions. To
learn more about iCloud Photos, see Use iCloud Photos on iCloud.com

in the iCloud User Guide.

Enjoy your purchases anywhere.

When you're signed in to your devices with the same Apple ID, purchases you’ve made on the App Store, Apple TV app, Book Store, and iTunes Store are
available at any time, no matter which computer or device you used to purchase them. So all your music, movies, books, and more are available wherever
you go.

Locate your Mac mini with Find My Mac.

If your Mac mini is missing and you have Find My Mac turned on, you can use Find My

to locate it on a map, lock its screen, and even erase its data remotely. To turn on Find My Mac, open System Settings, click your Apple ID in the side bar,
click iCloud, then turn on Find My Mac. See the Apple Support article If your Mac is lost or stolen

Note:
If your Mac mini has multiple user accounts, only one can have Find My Mac turned on.

Do more with iCloud+.
iCloud+ is a subscription service that gives you all the storage tiers and sharing features of iCloud but with additional features. You can share any size
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iCloud+ storage plan through Family Sharing. iCloud+ also includes iCloud Private Relay, HomeKit Secure Video, and custom email domains for your
iCloud Mail address on iCloud.com. Here’s what you get with an iCloud+ subscription:

Storage:
50 GB, 200 GB, or 2 TB of iCloud storage.

iCloud Private Relay:
Private Relay is an internet privacy service that hides your IP address in Safari and protects your unencrypted traffic. When it’s on, you can browse the
web with extra security and privacy.

Hide My Email:
Create unique, random email addresses that forward to your personal inbox, so you can send and receive email without having to share your personal
email address.

HomeKit Secure Video:
Connect your home security cameras in the Home App to record your footage and view it from anywhere. It’s end-to-end encrypted, and none of the
video counts against your iCloud storage.

Custom email domains:
Personalize your iCloud Mail address with a custom domain name. You can invite your family members to use the same domain with their iCloud Mail
accounts.

Family Sharing:
All iCloud+ plans can be shared with up to five family members, so everyone can enjoy all these features and included storage with a single
subscription.

Learn more.

See the iCloud User Guide
and What is iCloud?

in the macOS User Guide.

Screen Time on Mac
Screen Time shows how you spend time on your Mac mini, provides tools to make it easy to step away during downtime, and lets you monitor what your
kids are doing on their Apple devices.

See how you use your Mac mini.
View reports to see how much time you’re spending with apps and websites during a single day or week, find out which apps notify you the most, and see
how often you pick up your device each day. Open System Settings, choose Screen Time in the sidebar, then click App Usage, Notifications, or Pickups.
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Set your limits.
Set limits to control how much time you spend with specific apps, categories of apps, and websites. In Screen Time, choose Downtime, then create a daily
schedule or a custom one for every day of the week.

Manage your kid’s screen time.

Parents can configure Screen Time on their Mac—or iPhone or iPad—and everything is set up for their kids on their devices. You can also set age-based
media ratings for the Music and Books apps. See Set up Screen Time for a child on Mac

to learn more.

Don’t miss the important things.
Choose which apps or website you always need access to. In Screen Time, choose Always Allowed, then turn on the apps that you want to remain
available during downtime.

Learn more.

See Manage downtime in Screen Time

and Set up content and privacy restrictions in Screen Time
in the macOS User Guide.

Use Handoff on your Mac

With Handoff, you can continue on one device where you left off on another. Start a FaceTime call on your iPhone, then transfer the call to your Mac mini
when you get back to your desk. Or work on a presentation on your Mac mini, then continue on your iPad. View a message on your Apple Watch, and
respond to it on your Mac mini. Handoff works with FaceTime, Safari, Mail, Calendar, Contacts, Maps, Messages, Notes, Reminders, Keynote, Numbers,
and Pages.

Note:
To use Handoff, you need an iPhone or iPod touch with iOS 8 or later, or an iPad with iPadOS installed. Make sure your Mac mini, iOS device, or iPadOS
device have Wi-Fi and Bluetooth turned on and are signed in with the same Apple ID

Hand off actions between devices.
For most activities, when your Mac mini and other devices are near each other, an icon appears in the Dock when that activity can be handed off; click the
icon to hand off between your devices.
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Click to continue what you
were doing on your iPhone.

For FaceTime, no icon appears in the Dock for handoff. Instead, if you want to hand off a call from your iPhone or iPad to your Mac mini, click (X

in the menu bar on your Mac, click Switch, then click Join in the FaceTime window on your Mac. To hand off a FaceTime call from your Mac mini to your
iPhone or iPad, tap (X

in the upper left of your iPhone or iPad, tap Switch, then tap Switch again.

Turn on Handoff on your Mac mini.
Open System Settings
, click General in the sidebar, click Airdrop & Handoff, then select “Allow Handoff between this Mac and your iCloud devices.”

Turn on Handoff on your iOS or iPadOS device.
Go to Settings > General > Handoff, then tap to turn on Handoff. If you don’t see the option, your device doesn’t support Handoff.

Turn on Handoff on your Apple Watch.
In the Apple Watch app on iPhone, go to Settings > General, then tap to turn on Enable Handoff.

Handoff works with FaceTime, Safari, Mail, Calendar, Contacts, Maps, Messages, Notes, Reminders, Keynote, Numbers, and Pages.

Learn more.
See Pick up where you left off with Handoff
in the macOS User Guide.

Use Universal Clipboard on your Mac

Copy content from one device, and paste it to another nearby device within a short period of time. The contents of your clipboard are sent over Wi-Fi and
made available to all Mac, iPhone, iPad, and iPod touch devices that are signed in with the same Apple ID

and have Handoff, Wi-Fi, and Bluetooth turned on. See Use Handoff on your Mac

Note:
To use Universal Clipboard, you need an iPhone or iPod touch with iOS 10 or later, or an iPad with iPadOS installed.

Use across apps.
You can copy and paste images, text, photos, and video between any apps that support copy and paste on your Mac, iPhone, iPad, and iPod touch.
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Copy and paste files.
You can quickly move files from one Mac to another using Universal Clipboard. Copy a file on your Mac mini and paste it to a Finder window, Mail
message, or any app on a nearby Mac that supports copy and paste. You must be signed in with the same Apple ID on both computers.

Learn more.
See Copy and paste between devices from your Mac
in the macOS User Guide.

Universal Control

With Universal Control, you can use a single keyboard and mouse, or trackpad to control multiple devices. When you move the pointer to the edge of your
Mac mini screen, the pointer moves to your iPad or another Mac, so you can work across up to three devices.

Note:
To use Universal Control, you must have macOS version 12.3 or later on your Mac and iPadOS 15.4 or later on your iPad.

Check your connections.

Universal Control on your Mac uses Bluetooth to detect another device and Wi-Fi to connect it. Make sure each device has Bluetooth turned on and is
connected to Wi-Fi. Also make sure Handoff is turned on in the General settings on your Mac mini and in Settings > General > AirPlay & Handoff on your
iPad. You must also be signed in with the same Apple ID

on both devices, and have two-factor authentication

turned on. When these settings are correct, you can use Control Center to connect your devices. On your Mac, click Control Center in the menu bar, click
Screen Mirroring, then choose a device below Link Keyboard and Mouse.

Move between screens.
On your Mac, use your mouse or trackpad to move the pointer to the right or left edge of the screen closest to your iPad, pause, then move the pointer
slightly past the edge of the screen. When a border appears at the edge of the iPad screen, continue moving the pointer to the iPad screen.

Drag and drop.
Select the text, image, or other object you want to move, then drag it to where you want it on your other device. For example, you can drag a sketch you
drew with Apple Pencil from your iPad to the Keynote app on your Mac mini. You can also copy something on one device and paste it on the other.

Share a keyboard.
When the pointer is in a document or anywhere that you can enter text and the insertion point is blinking, begin typing.

Learn more.
See Use your keyboard, mouse, and trackpad across devices with Universal Control on Mac
in the macOS User Guide.
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Sidecar on your Mac

With Sidecar, you can turn your iPad into a second display for your Mac and use your iPad as a tablet input device for your Mac apps. Give yourself extra
space to work, draw with Apple Pencil, mark up PDFs and screenshots, and more.

Note:
You can use Sidecar with iPad models that support Apple Pencil and run iPadOS 13.1 (or later). For more information, see the Apple Support article Apple
Pencil compatibility

Set up and connect.

You can use your iPad wirelessly within 32 feet (ten meters) of your Mac, or connect your iPad to your Mac with a cable to keep it charged. To set up your
iPad as a second display, go to Apple menu &

> System Settings, click Displays, then choose your iPad from the Add Display pop-up menu. Later, you can connect to your iPad in the Display section of
Control Center & .

To disconnect your iPad from your Mac, click the Sidecar button [}

in Control Center. You can also tap ]

in the sidebar of your iPad.

Set Sidecar settings.

Open System Settings

, click Displays, then click the name of your iPad. You can then specify Sidecar settings for your iPad, such as whether it is the main display or mirrors your
Mac, whether it shows the sidebar and Touch Bar and where they are located, and if you can double-tap with Apple Pencil to access tools.

Note:
If you haven’t set up your iPad, you don’t see these options in Display settings.

Extend or mirror your desktop.

When you connect your iPad, it automatically becomes an extension of your Mac desktop, so you can drag your apps and documents between your Mac
and iPad. To show your Mac screen on both devices (mirror the display), move your mouse over the Sidecar button [£5}

in Control Center, click the right arrow that appears above the button, then select Mirror Built-in Retina Display. To extend your desktop again, open the
menu and choose Use As Separate Display.

Tip:
For quick access to the Sidecar options, you can set Display settings [.J
to always appear in the menu bar. Go to System Settings > Control Center, then use the pop-up menu next to Displays to select whether to show the
Displays icon in the menu bar all the time or only when active. When Sidecar is on and your iPad is connected, the Display icon in the menu bar changes to

=.

Use Apple Pencil.
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Precisely draw and create in your favorite pro apps. Just drag the window from your Mac to your iPad and start using Apple Pencil. Or use Apple Pencil to
mark up PDFs, screenshots, and images. To learn more, see Continuity Sketch and Continuity Markup on your Mac

Note:
Pressure and tilt for Apple Pencil only work in apps with advanced stylus support.

Take advantage of sidebar shortcuts.
Use the sidebar on your iPad to quickly reach commonly used buttons and controls. Tap the buttons to undo actions, use keyboard shortcuts, and display
or hide the menu bar, Dock, and keyboard.

Use Touch Bar controls —with or without a Touch Bar.
For apps that have Touch Bar support, the controls appear at the bottom of the iPad display, whether or not your Mac has a Touch Bar.

Learn more.
See Use your iPad as a second display for your Mac
in the macOS User Guide.

Continuity Camera on your Mac
Continuity Camera on your Mac lets you use your iPhone as an additional camera for your Mac.

Note:

To use Continuity Camera as a webcam requires an iPhone XR or newer. To use Continuity Camera to share photos, you need an iPhone or iPod touch with
iOS 12 (or later) or an iPad with iPadOS 13.1 (or later) installed. Make sure your Mac mini and iOS or iPadOS device have Wi-Fi and Bluetooth turned on
and are signed in with the same Apple ID

Work wirelessly.

After you set up Continuity Camera, your Mac automatically switches to using iPhone as a camera when it is in range. You can also use a wired connection
if you prefer. See Choose an external camera

in the macOS User Guide.

Use your iPhone microphone.
You can also use your iPhone as a microphone for your Mac. Use the Video menu in FaceTime to select your iPhone during a call or use app settings to
switch to your iPhone’s microphone during video calls.

Use Video Effects.

When you use your iPhone’s camera to make video calls, you have access to video effects like Center Stage, Portrait mode, Studio Light and Desk View.
Center Stage keeps the camera centered on you as you move, while Studio Light dims the background and illuminates your face, and Portrait mode blurs
the background and keeps the focus on you. With Desk View, when you use your iPhone as a webcam for your Mac mini, you can show your face as well
as what’s in front of you. To use video effects, click Control Center @

in the menu bar, then select the effect you want to use. iPhone 11 or newer is required for Center Stage and Desk View, and iPhone 12 or newer is required
for Studio Light.

Insert an image or scan.

Use the camera on your iPhone, iPad, or iPod touch to scan documents or take a picture of something nearby. The image appears instantly on your Mac.
In an app like Mail, Notes, or Messages, select where you want the image to go, choose File (or Insert) > Import From iPhone or iPad, choose “Take Photo”
or “Scan Documents,” then take the photo or scan the image on your iOS or iPadOS device. You might need to select your iOS or iPadOS device before
taking the photo. Tap Use Photo or Keep Scan. You can also tap Retake if you want to try again.
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In an app such as Pages, select where you want the image to be inserted, then Control-click, choose “Import image,” and take the photo. You might need
to select your device before taking the photo.

Note:
To take a scan on your iOS or iPadOS device, drag the frame until what you want to show is in the frame, tap Keep Scan, then tap Save. Tap Retake to
rescan the content.

The photo or scan appears where you want it in your document.
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Learn more.

See Use your iPhone as a webcam

and Insert photos and scans with Continuity Camera on Mac
in the macOS User Guide.

Continuity Sketch and Continuity Markup on your Mac

With Continuity Sketch, you can use your nearby iPhone or iPad to draw a sketch and instantly insert it into a document on your Mac —for example, in an
email, a message, a document, or a note. Or use Continuity Markup to edit a document using your finger on an iOS device or with Apple Pencil on an iPad,
and see those markups on your Mac.

Note:

To use Continuity Sketch and Continuity Markup, you need an iPhone or iPod touch with iOS 13 (or later) or an iPad with iPadOS 13.1 (or later). Make sure
you’re signed in with the same Apple ID

on all the devices, and that they have Wi-Fi and Bluetooth turned on. Pressure and tilt for Apple Pencil work only in apps with advanced stylus support.
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Insert a sketch.

In an app like Mail, Notes, or Messages, position the pointer where you want to insert a sketch. Choose File (or Insert) > Import from iPhone or iPad, then
choose Add Sketch. On your iOS device or iPad, draw a sketch using your finger or Apple Pencil (on an iPad that supports it), then tap Done. On your Mac,
the sketch appears where you positioned the pointer. Depending on where the sketch is inserted, you can mark it up, enlarge it, and so on.

Mark up a document.

With Continuity Markup, you can use a nearby iPad (]

or iPhone/iPod touch [J

to mark up PDFs, screenshots, and images, and see the results on your Mac. Press and hold the Space bar to view the document in Quick Look, then click
the device icon. If both devices are nearby, click Annotate ®,

then choose a device. The tool may appear highlighted to show your device is connected.

Start writing, drawing, or adding shapes with your finger or Apple Pencil (on an iPad that supports it). See the updates live on your Mac as you make them
on your iPhone, iPad, or iPod touch.

Learn more.
See Insert sketches with Continuity Sketch
in the macOS User Guide and the Apple Support article Use Markup on your iPhone, iPad, or iPod touch

Use AirDrop on your Mac
AirDrop makes it easy to share files with nearby Mac, iPhone, iPad, and iPod touch devices. The devices don’t need to share the same Apple ID

Note:
AirDrop for iOS or iPadOS requires that the device have a Lightning or USB-C connector and iOS 7 (or later) or iPadOS 13.1 (or later). Not all older
Macintosh computers support AirDrop (for a list of supported computers, see the Apple Support article Use AirDrop on your Mac

eve AirDrop
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Send a file from the Finder.

Control-click the item you want to send, choose Share > AirDrop, then select the device you want to send the item to. Or click the Finder icon &

in the Dock, then click AirDrop in the sidebar on the left (or choose Go > AirDrop). When the person you want to send a file to appears in the window, drag
the file to them from the desktop or another Finder window. When you send a file to someone, the recipient can choose whether or not to accept the file.

Send a file from an app.
While using an app like Pages or Preview, click the Share button (71,
choose AirDrop, then select the device you want to send the item to.

Control who can send you items using AirDrop.

Click the Control Center icon &

in the menu bar, click AirDrop @ ,

then select “Contacts only” or “Everyone.” You can also turn AirDrop on or off here. iPhone, iPad, and iPod touch have similar settings. See the Apple
Support article How to adjust AirDrop settings

Tip:
If you don’t see the recipient in the AirDrop window, make sure both devices have AirDrop and Bluetooth turned on and are within 30 feet (9 meters) of
each other. If the recipient is using an older Mac, try clicking “Don’t see who you’re looking for?”

Receive items using AirDrop.

When someone uses AirDrop to send an item to you on your Mac, you can choose whether to accept and save it. When you see the AirDrop notification
and want the item, click Accept, then choose to save it to your Downloads folder or an app like Photos. If you’re signed in on several devices with the same
Apple ID

, you can easily send an item (for example, a photo from iPhone) from one device to another, and it’s saved automatically.

Share passwords stored in iCloud Keychain.

In Safari, you can use AirDrop to share an account password with one of your contacts, or with another Mac, iPhone, iPad, or iPod touch. From the Safari
menu, open Settings > Passwords, select the website whose password you want to share, then Control-click. Choose “Share with AirDrop,” then select the
person or device in the AirDrop window to share the password.

Learn more.
See Use AirDrop on your Mac to send files to devices near you
in the macOS User Guide and the Apple Support article Use AirDrop on your Mac

Instant Hotspot on your Mac

Lost your Wi-Fi connection? With Instant Hotspot, you can use the Personal Hotspot on your iPhone or iPad to connect your Mac mini to the internet
instantly—no password required.

Note:
Personal Hotspot requires an iPhone with iOS 8 (or later) or a cellular-model iPad with iPadOS 13.1 (or later). See the Apple Support article How to set up a
Personal Hotspot on your iPhone or iPad
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Connect to your device’s Personal Hotspot.

Click the Wi-Fi status icon &

in the menu bar, then click (@>

next to your iPhone or iPad in the list (if you don’t see the list, click Other Networks). The Wi-Fi icon in the toolbar changes to (@> .

You don’t need to do anything on your device—Mac mini connects automatically. When you’re not using the hotspot, your Mac mini disconnects to save
battery life.

Tip:
If you’re asked for a password, make sure your devices are set up correctly. See the Apple Support article Use Instant Hotspot to connect to your Personal
Hotspot without entering a password

Check the status of your connection.
Look in the Wi-Fi status menu to see the strength of the cellular signal.

Learn more.
See Use an iPhone or iPad to connect your Mac to the Internet
in the macOS User Guide.

Phone calls and text messages on your Mac

With a Wi-Fi connection, you can take calls—and make them—right from your Mac mini. (Requires an external microphone. Accessories are sold separately
at apple.com

, your local Apple Store, or other resellers.) You can also receive and send text messages.

Q &+ TueOct18 9:41 AM
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Set up FaceTime for phone calls.

On your iPhone (iOS 9 or later), go to Settings > Phone and enable Wi-Fi calling. Then, on your Mac, open FaceTime. Go to Settings, choose General, then
click “Calls from iPhone.” See Set up your iPhone and FaceTime on Mac for phone calls

in the FaceTime User Guide.

Make a call.
Open FaceTime on your Mac and click Create Link or New FaceTime. Create Link will generate a link that you can share using AirDrop, Mail, Messages,
Notes, or Reminders. New FaceTime allows you to enter a name, email, or phone number. You can also start a FaceTime call in Contacts. Click the phone

icon &
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in the FaceTime row for a contact. You can also click a phone number in a Spotlight search or in an app such as Safari or Calendar (your iPhone or iPad
with a cellular connection must be nearby). See Make and receive phone calls in FaceTime
in the FaceTime User Guide.

Take a call.
When someone calls your iPhone, click the notification that appears on your Mac mini screen. Your Mac mini becomes a speakerphone if you’re not
wearing headphones.

Tip:
To temporarily turn off notifications about phone calls, messages, and more on your Mac, turn on the Do Not Disturb feature. Click the Control Center icon

(=]
«©

in the menu bar, then click Focus and click Do Not Disturb or choose a time limit.

Send and receive messages.

Use Messages to send text messages from your Mac mini. All messages appear on your Mac mini, iPhone, iPad, iPod touch, and Apple Watch, so when
someone texts you, you can respond with whichever device is closest. (Voice messages require an external microphone. Accessories are sold separately at
apple.com

, your local Apple Store, other resellers.) See Messages

Learn more.
See Set up iPhone to get SMS texts on Mac
in the Messages User Guide.

Share experiences with SharePlay

With SharePlay, you and your friends and family can listen to music, watch TV and movies, or view content together while on a FaceTime call. Start a real-
time watch party with friends, check out a new music release together, share a video or song with your friends in Messages, or share what’s on your screen
and talk about it. Your friends can participate on their iPhone (iOS 15 or later), iPad (iPadOS 15 or later), or Mac with macOS Monterey or later installed.
You can also watch content on Apple TV (tvOS 15 or later) while chatting with your friends on another device.

Note:
Some apps that support SharePlay require a subscription to participate. Not all features and content are available in all countries or regions.

Begin with FaceTime.

Start a FaceTime call, invite your friends, family, or colleagues, and then use SharePlay 72\

to share an experience with them. You can also add a SharePlay link to a thread in Messages. Take advantage of the new features that make FaceTime
calling even better—grid view, Spatial Audio (which spreads out the voices so they sound like they’re coming from where your friends are positioned), and
voice isolation (which spotlights your voice and minimizes background noise).
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Watch together.

Bring movies, TV shows, web videos, and more into your group FaceTime calls, and enjoy the connection with others while watching video together. If you
pause, rewind, fast-forward, or skip to a different scene, everyone’s playback remains in sync. With smart volume, audio is adjusted automatically so you
can continue to chat while watching.

Listen together.

Share music with your friends right in your FaceTime calls, or host a full-blown dance party. When listening together, anyone on the call can add songs to
the shared queue. The playback controls are shared by everyone on the call and, with smart volume, you and everyone else can chat while listening without
having to shout.

Share your screen.

Use SharePlay in FaceTime to bring webpages, apps, and more into your conversation. Anything that appears on your screen can be part of a shared
moment. Browse vacation rentals together, shop for bridesmaid dresses, teach a new skill, or give an impromptu slideshow in Photos. Select a single
window to share, or share your whole screen.
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FaceTime requires an external microphone; an external camera is also required for video calls. Accessories are sold separately at apple.com
, your local Apple Store, or other resellers.

Learn more.

Start with FaceTime
, then see TV

and Music

Subscription required for Apple TV+.

Use AirPlay on your Mac

Show whatever’s on your Mac mini on the big screen using AirPlay screen mirroring—or use AirPlay to send content to your Mac from an iPhone, iPad, or
even another Mac. To mirror the Mac mini screen on your TV screen or to use a high resolution TV as a second display, connect your TV to Apple TV and
make sure the Apple TV is on the same Wi-Fi network as your Mac mini. You can also play web videos directly on your TV without showing what’s on your
desktop—handy when you want to play a movie but keep your work private.

Mirror your desktop using Screen Mirroring.

Click the Control Center icon &

in the menu bar, click Screen Mirroring 1,

then choose your Apple TV. When AirPlay is active, the icon turns blue.

Note:
If your Mac supports AirPlay screen mirroring, you see an AirPlay status icon in the menu bar of your Mac when an Apple TV is on the same network as
your Mac. See Use AirPlay to stream video or mirror your device’s screen

In some cases, you can use an AirPlay display even if you’re not on the same Wi-Fi network as Apple TV (called peer-to-peer AirPlay
). To use peer-to-peer AirPlay, you need an Apple TV (3rd generation rev A, model A1469 or later) with tvOS 7.0 or later.

Send content to your Mac from other devices.

Watch videos, listen to music, and more on your Mac while they’re being played on your other devices. Mirror your iPhone or iPad on your Mac or extend
its display by using your Mac as a secondary display for apps that support it, such as Keynote and Photos. Use your Mac as an AirPlay 2 speaker to
stream music or podcasts to your Mac, or use it as a secondary speaker for multiroom audio. Your Mac works with any Apple device, and it's even easier
to connect if the devices share the same Apple ID.

Play web videos without showing your desktop.
When you find a web video with an AirPlay icon (],
click the icon, then select your Apple TV.

Tip:
If the image doesn’t fit your high resolution TV screen when you mirror the screen, adjust the desktop size for the best picture. Click the AirPlay icon [.]
in the video, then choose an option under “Match Desktop Size To.”

Apple TV is sold separately at apple.com
, your local Apple Store, or other resellers.
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Learn more.

To learn more about AirPlay, see Use AirPlay to stream what’s on your Mac to an HDTV

in the macOS User Guide. To learn more about using a second display with your Mac mini, see Connect a display to Mac mini

. To troubleshoot, see the Apple Support article If screen mirroring or streaming isn’t working on your AirPlay-compatible device

Subscription required for Apple TV+.

Unlock your Mac and approve tasks with Apple Watch

When you’re wearing your Apple Watch, you can use it to automatically unlock your Mac mini and approve authentication tasks—such as entering
passwords, unlocking notes and settings, and authorizing installations —without having to type a password. These features use strong encryption to
provide secure communication between your Apple Watch and Mac mini.

To use the Auto Unlock and Approve with Apple Watch features:

Sign in on your Mac and Apple Watch with the same Apple ID

e Make sure your Apple Watch is unlocked and running watchOS 3 or later to automatically unlock your Mac; approving authentication requests requires
watchOS 6 or later.

e Turn on two-factor authentication (see below).

T T D AT T Y

Set up two-factor authentication for your Apple ID.

To turn on two-factor authentication

, go to Apple menu &

> System Settings, click your Apple ID in the sidebar, click Password & Security, then select Set Up Two-Factor Authentication. See the Apple Support
article Two-factor authentication for Apple ID

Make sure “Disable automatic login” is also selected. (You won’t see this option if you’re using FileVault, but you can still use the “Auto Unlock” and
“Approve with Apple Watch” features. For information about FileVault, see Encrypt Mac data with FileVault
in the macOS User Guide.)

Set up Auto Unlock.

Sign in on all your devices with the same Apple ID

, then open System Settings

on your Mac mini. Click Touch ID & Password in the sidebar, then turn on the unlock settings for Apple Watch.

Note:
These features work only when your Apple Watch is authenticated with a passcode. You authenticate your Apple Watch each time you put it on, so no
extra steps are necessary after you enter your passcode.

Skip the sign-in.
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Walk up to your sleeping Mac mini wearing your authenticated Apple Watch on your wrist, and press a key to wake your Mac. Apple Watch unlocks your
Mac so you can get right to work.

Approve with Apple Watch.
If you’re prompted for a password, double-click the side button on your Apple Watch to authenticate your password on your Mac. You can view your
passwords in Safari, approve app installations, unlock a locked note, and more (requires watchOS 6).

Learn more.
See Unlock your Mac and approve requests with Apple Watch
in the macOS User Guide.

Use Apple Pay on your Mac

You can make easy, secure, and private purchases on websites using Apple Pay on your Mac mini. With Apple Pay, your Apple Card and other credit or
debit card information is never stored or shared by Apple with the merchant. When you shop online using Safari, look for an Apple Pay checkout option.
Confirm your purchase using your Magic Keyboard with Touch ID, iPhone, or Apple Watch.

Note:

Apple Pay and Apple Card aren’t available in all countries or regions. For information about Apple Pay, go to Apple Pay
. For information about current card issuers, see the Apple Support article Apple Pay participating banks

. For information about Apple Card, see Apple Card Support

Your cart: $145 =

Do

$157.61

May we also suggest

Set up Apple Pay.

Apple Pay uses the Apple Card or other credit or debit cards you’ve already set up on your iPhone or Apple Watch, so no extra setup is required. You must
be signed in to an iPhone or Apple Watch that has Apple Pay set up with the same Apple ID

you’re using on your Mac mini. The default payment card, shipping, and contact information that’s set on your iPhone or Apple Watch is used for
purchases on your Mac. If you have no debit or credit cards set up on your iPhone or Apple Watch, you can do it in the Wallet & Apple Pay settings in
System Settings

Make a purchase with iPhone or Apple Watch.

Click the Apple Pay button on the website, then to confirm the payment, use Face ID, Touch ID, or the passcode on your iPhone, or double-click the side
button on your unlocked Apple Watch. You must be signed in to an iPhone or Apple Watch that has Apple Pay set up with the same Apple ID you’re using
on your Mac mini.

Note:

You can add or delete payment cards and manage your Apple Card in the Wallet & Apple Pay settings in System Settings

Learn more.

Mac mini Essentials 49


https://support.apple.com/guide/mac-help/mchl4f800a42
https://www.apple.com/apple-pay
https://support.apple.com/HT204916
https://support.apple.com/apple-card

See the Apple Support articles Set up Apple Pay
, Make purchases using Apple Pay
, and Change or remove the payment cards that you use with Apple Pay

Use AirPrint on your Mac
If you have an AirPrint-enabled printer, you can print photos and documents from your Mac without having to download and install printer drivers.

You can use AirPrint to print wirelessly to:
e An AirPrint-enabled printer on your Wi-Fi network
* A network printer or printer shared by another Mac on your Wi-Fi network

e A printer connected to the USB port of an AirPort base station

Print to an AirPrint printer.
When you print from an app, click the Printer pop-up menu in the Print dialog, then choose a printer in the Nearby Printers list.

Can’t find the printer you’re looking for?

Make sure it’s connected to the same Wi-Fi network as your Mac mini. If it’s connected and you still don’t see it, try adding it: open System Settings

, click Printers & Scanners in the sidebar, then click Add Printer, Scanner or Fax on the right. (You may have to temporarily connect the printer to your Mac
mini using a USB cable.)

Learn more.
See Print wirelessly from your Mac to your printer
in the macOS User Guide.

For a list of AirPrint-enabled printers and other supported printers, see the Apple Support article About AirPrint

Apps

Apps on your Mac mini

Your Mac mini comes with a collection of great apps for things you do every day, like browse the web, stay connected with Messages and FaceTime, and
manage your calendar. It also comes with apps like Photos, Apple Music, Apple Podcasts, the Apple TV app, Pages, Numbers, and Keynote—so you can
be creative and productive right from the start.

Note:
Some macOS apps are not available in every region or language.

Where are my apps?

You can find the apps in the Applications folder in your Finder window. You can open apps from the folder or drag them to your Dock. This folder includes
a subfolder, Utilities, where you can locate Disk Utility .= ,

Keychain Access @,

Migration Assistant & ,

VoiceOver Utility é ,

and other useful utilities.

Here are some of the apps that come with your Mac. Click the app name to learn more.
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Icon/App name Icon/App name

Notes Numbers

Photos Podcasts

(0@ ®

Reminders Safari

Stocks TV

You can find additional apps that are not listed in the table above—like Calculator & ,
Chess @&,

Clock &,

Contacts @,

TextEdit /,

Weather €3,

and more—in the Applications folder.

Learn more.
For a list of all the apps and utilities installed on your Mac, see Apps included on your Mac
in the macOS User Guide.
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Find even more apps.
Click the App Store icon
in the Dock to find and download apps for almost everything you want to do. To learn more, see App Store

Get help for any app.
Click the Help menu (in the menu bar at the top of the screen) when you’re using an app. See Use the macOS User Guide

App Store

Search the App Store to find and download apps, and get the latest updates for your apps.

Find the perfect app.

Know exactly what you’re looking for? Type the app name in the search field, then press Return. Apps you download from the App Store appear
automatically in Launchpad

. Or you can explore new apps by choosing a tab in the sidebar, like Create, Work, or Play, and browsing through the results.

,Click a tab to browse apps.
Search for an app by name.

0 s== ) — - @ o
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Note:

Apple Arcade is not available in all countries or regions.

All you need is an Apple ID.

To download free apps, sign in with your Apple ID

—click Sign In at the bottom of the sidebar in App Store. If you don’t have an Apple ID

yet, click Sign In, then click Create Apple ID. If you have an Apple ID but don’t remember your password, click “Forgot Apple ID or password?” to recover
it. You must also set up an account with purchasing information to buy fee-based apps.

Use iPhone and iPad apps on your Mac mini.
Many iPhone and iPad apps now work on your Mac mini with Apple silicon. Any available apps that you previously purchased for your iPhone or iPad
appear on your Mac. Search for apps in the App Store to see if they’re available for Mac.

Game on.

Click the Arcade tab to learn how to subscribe to Apple Arcade, discover games you can play, find ones that are popular with your Game Center friends,
see your achievement progress, and more. Games you download from the App Store appear automatically in the Games folder in Launchpad

, so they’re always easy to access, even from a game controller. See Subscribe to Apple Arcade in the App Store on Mac

in the App Store User Guide and Apple Arcade
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Save your game action.
You can save up to a 15-second video clip of gameplay by pressing the share button on supported third-party game controllers, so you can review your
game strategy or keep a record of memorable gaming moments.

Invite your friends to play.

The new multiplayer friend selector makes it easy to invite your recent Messages friends and groups to play Game Center-enabled games. See incoming
requests and invitations in the friend request inbox. See Play games on your Mac

in the macOS User Guide.

Get the latest app updates.
If you see a badge on the App Store icon in the Dock, there are updates available. Click the icon to open the App Store, then click Updates in the sidebar.

You have
available updates.

Learn more.
See the App Store User Guide

Books

Use Apple Books to read and organize your library of books and audio books, and to purchase new books on your Mac. Set reading goals and keep track
of what you want to read and what you’re reading now.

Note:
Apple Books is not available in all countries or regions.

A bookshelf on your Mac.

Books you’ve started reading appear at the top in Reading Now. Browse or search all the items in your library—or click Book Store or Audiobook Store in
the sidebar and choose a category to find new books and other publications. To buy an item, just sign in with your Apple ID

(choose Account > Sign in). You can also buy books right from the search results.
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Set reading goals.
Set daily reading goals to motivate yourself to read more. The default is 5 minutes a day, but if you want to aim higher, click =
in the Reading Goals section of Reading Now and choose a new goal. You can turn this off and clear reading goal data in Books settings.

Add bookmarks, notes, and highlights.

Move your pointer to the top of the book you’re reading to show the controls, then click N

to bookmark a page (click the bookmark again to remove the bookmark). To go to a bookmarked page, show the controls, click [,

then click the bookmark. To add notes or highlights, select the text, then choose a highlight color or Add Note from the pop-up menu. To read your notes
later, show the controls and click =] .

Never lose your place or your markups.
Your purchased books, collections, bookmarks, highlights and notes, and the current page you’re reading are available automatically on your Mac, iOS
devices, and iPadOS devices, as long as you’re signed in on them with the same Apple ID.

Tip:
Change to Night theme to read more easily in low-light situations. Choose View > Theme, then choose Night, or click the Appearance button AA ,
then click the black circle. Not all books support Night theme.

. . Use Night theme.

Athelas
Canela

Charter

Georgia

lowan
Palatino

San Francisco
Proxima Nova
Publico

New York
Seravek

Times New Roman

Learn more.
See the Apple Books User Guide

%% Calendar

Never miss an appointment with Calendar. Keep track of your busy schedule by creating multiple calendars, and manage them all in one place.

Create events.

Click +

to add a new event, or double-click anywhere in a day. To invite someone, double-click the event, click the Add Invitees section, then type an email
address. Calendar lets you know when your invitees reply.
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Tip:
If you add a location to an event, Calendar shows you a map, estimated travel time and time to leave, and even the weather forecast.

A calendar for every part of your life.
Create separate calendars—for example, for home, work, and school—each with its own color. Choose File > New Calendar to create a calendar, then
Control-click each calendar to choose a new color.
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Add holiday calendars.
View holiday calendars from different regions around the world. Choose File > New Holiday Calendar, then choose a holiday calendar you want to add.

See all your calendars—or just a few.
Click the Calendars button to see a list of all your calendars; click the ones you want to see in the window.

Filter your calendars with Focus.

Choose which calendars to show during a particular Focus. For example, have a calendar with assignment due dates that turns on only while studying.
Choose Apple Menu > System Settings, then click Focus in the sidebar. Select a Focus on the right, click ) ,

and choose Add Filter under Focus Filters. To learn more about adding or customizing a Focus, see Set up a Focus on Mac

Share across your devices and with others.
When you're signed in to iCloud, your calendars are kept up to date on all your Macintosh computers, iOS devices, iPadOS devices, and Apple Watch that
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are signed in with the same Apple ID
. You can also share calendars with other iCloud users.

Learn more.
See the Calendar User Guide

Q FaceTime

Use FaceTime to make video and audio calls from your Mac to a friend or a group of friends. You can also use your iPhone or iPad with your Mac in new
ways with FaceTime, by handing off calls between devices or using your iPhone camera as a webcam.

FaceTime requires an external microphone. Accessories are sold separately at apple.com
, your local Apple Store, or other resellers.

Make a FaceTime call.

Connect a camera and microphone to your Mac mini to make FaceTime video calls. Click New FaceTime, enter a name, phone number, or email address
for the person you want to call, then click FaceTime. If it’s not convenient to make a video call, click the pop-up menu and select FaceTime Audio to make
an audio-only call. When you receive a FaceTime invitation, you can choose to join with video or just audio.

Tip:
While a video call is in progress, you can drag the small picture-in-picture window to any corner of the FaceTime window.

[
IList of recent calls

Hand off a FaceTime call.
Start a FaceTime call on your iPhone when you’re out of the house, then hand off that call to your Mac when you’re back at your desk. Or take a FaceTime
call from your Mac, and switch to another device when you need to. If you have Bluetooth headphones connected, they make the switch too.

To handoff a FaceTime call from your iPhone or iPad to your Mac mini, click (X

in the menu bar on your Mac, click Switch, then click Join in the FaceTime window on your Mac mini. To hand off a FaceTime call from your Mac mini to
your iPhone or iPad, tap (X

in the upper left of your iPhone or iPad, tap Switch, then tap Switch again.

KiclreRl

A0O"=R0 aNEe- P90 RExXO ¥ n

Mac mini Essentials 57


https://support.apple.com/guide/calendar/welcome
https://apple.com

Use your iPhone as a webcam.

Harness the power of your iPhone camera for FaceTime calls on your Mac. Keep your iPhone stable and in landscape orientation—for example, place it in
a stand —with the screen off and the back cameras facing you. On your Mac, go to FaceTime > Video, then select your iPhone from the list. On iPhone 11
or newer, the Ultra Wide camera allows you to use Center Stage, which means the call stays centered on you as you move. You can choose other video
effects by clicking &

in the menu bar, clicking Video Effects, then choosing from the options, like Portrait mode. See Use video effects on your Mac

to learn more.

Show what’s in front of you.
With Desk View, when you use your iPhone as a webcam for your Mac mini, you can not only show your face, but can share what’s in front of you. To share
with Desk View in a FaceTime call, set up your iPhone as a webcam, then click Desk View in the upper right of the FaceTime window on your Mac. Or click

[ow]
«©

in the menu bar, click Video Effects, then choose Desk View. Use the controls to align your desk to the window, then click Share Desk View. To stop sharing
Desk View, click &
on the Desk View window. Desk View is available on iPhone 11 or newer.

Note:

To hand off a FaceTime call or use your iPhone as a webcam for your Mac, you must have Continuity Camera turned on in AirPlay & Handoff settings on
your iPad or iPhone, and you must be signed into your iPhone, iPad, and yourMac mini with the same Apple ID

. Your iPhone, iPad, and Mac need Bluetooth, WiFi, and Handoff turned on. For additional requirements and to learn more, see Use your iPhone as a
webcam on your Mac

Use FaceTime with a group.
You can connect with up to 32 people in a group call. Make a unique link to share with a group. Click Create Link. Copy the link to your Clipboard or share
directly with friends in Messages or Mail. You can now use a link to join FaceTime calls on non-Apple devices.

Tip:
Add a FaceTime link to a Calendar event to schedule a call for later.

Sign language recognition and Live Captions.
FaceTime detects when a participant is using sign language and makes the person prominent in a Group FaceTime call. FaceTime Live Captions detect
what'’s said and present real-time captions for the active speaker.

Watch and listen together.
Use SharePlay to watch and listen together on Mac. You can also share your screen during a FaceTime call. Click the SharePlay icon /&
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to start. See Share experiences with SharePlay

Note:
Some apps that support SharePlay require a subscription to participate. Not all features and content are available in all countries or regions.

Make a phone call.

If you have an iPhone with iOS 8 or later, make phone calls from your Mac using FaceTime. Just make sure that your Mac and iPhone are signed in with the
same Apple ID

account, and that both have the feature turned on. (On your Mac, open FaceTime, choose FaceTime > Settings, then select “Calls from iPhone.”)

Note:
Your Mac mini and iPhone must be connected to the internet and the same Wi-Fi network in order to make or receive calls on your Mac. An external
microphone is also required to make or receive calls on your Mac mini.

Learn more.
See the FaceTime User Guide

® Find My
Use Find My to locate your friends, family, and Apple devices—all in the same app.

Locate your friends,
devices, or items.
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Note:

Find My features are not available in all regions or languages.

Share locations with friends.

In the Peopile list, click Share My Location to tell friends and family where you are. You can share your live location for an hour, a day, or indefinitely, and
stop sharing whenever you like. You can also ask to follow a friend so you can see where they are on a map and get step-by-step directions to their
location.

Set location alerts.
Automatically send notifications to friends when you arrive at or leave a specific location. Set notifications when your friends leave and arrive, too. If your
friends create notifications about your location, you can view them all in one place—click Me in the People list, then scroll to Notifications About You.

Get notified when you leave something behind.
Set up separation alerts on your iPhone, iPad, or iPod touch to notify you when you leave a Mac with Apple silicon or another device behind. To set up
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separation alerts for a device, click
for the device, then choose Notify When Left Behind and follow the onscreen instructions.

Secure a lost device.

Use Find My to locate and protect missing devices, like your Mac, iPhone, or AirPods. Click a device in the Devices list to locate it on the map. Click

to see options like play a sound on the device to help you find it, mark the device as lost so others can’t access your personal information, and even erase
the device remotely.

s Apple
“*Infinite Loop

Dan‘r"uy;s MacBook Air ®

This Mac -

Locate devices, even if they’re offline.

Find My uses Bluetooth signals from other nearby Apple devices to locate your device when it’s not connected to a Wi-Fi or cellular network. These signals
are anonymous and encrypted, and help locate your missing device without compromising privacy. You can even find a device that’s been erased (for
Macintosh computers with macOS 12 or later, iPhones and iPod touch devices with iOS 15 or later, and iPads with iPadOS 15 or later).

Find a family member’s device.
You can use Find My to help locate a family member’s device, if you’re in a Family Sharing group and your family member is sharing their location with you.

Find everyday items.

Attach an AirTag to an item like your keychain to quickly locate it when you can’t find it. Use your iOS or iPadOS device to register an AirTag and
compatible third-party items to your Apple ID. To locate items using your Mac, click the ltems tab in Find My, then click an item in the list to view its
location on the map. If the item can’t be located, you can view its last location and receive a notification when the item is found. You can even turn on Lost
Mode for an item that includes a message and phone number. See Locate an item in Find My

in the Find My User Guide.

Learn more.
See the Find My User Guide

& Freeform
Use Freeform to organize ideas and collaborate with others. Create a board, then add text, media, files, and more. Collaborate and see changes in real
time.

Note:
Freeform is available on macOS Ventura 13.1 or later.

Mac mini Essentials 60


https://support.apple.com/guide/findmy-mac/welcome
https://support.apple.com/guide/findmy-mac/welcome

Create a board.
Click the New Board button in the toolbar to create a new board. Boards are saved automatically. To name a board, click Untitled in the top left of the title
bar and enter a name.

Tip:
Your boards sync across your devices. If your boards are not syncing, turn on Freeform in iCloud Settings. Freeform is available on iOS 16.2 and iPadOS
16.2 or later.

Add text, media files, and more.
Use the toolbar to insert text, sticky notes, photos, links, and files to your board. You can also drag items to your board from other apps.

Organize your board.
You can move, resize, group and align items on your board. You can also view your board with a grid or use alignment guides to help you position items.

Collaborate in Freeform.
You can send an invitation to collaborate on a board in Messages or Mail, or copy and share the link. Click (1
in the toolbar, choose Collaborate, then select Messages, Mail, or Copy Link. If you share in Messages, everyone on the thread is invited to the board.

Export as a PDF file.
You can export a Freeform board as a PDF file. Choose File > Export PDF.

Learn more.
See the Freeform User Guide

6 GarageBand

GarageBand is an app for creating, recording, and sharing your music. It has everything you need to learn to play an instrument, write music, or record a
song—your own home recording studio.

Create a new project.

You can start with a song template, select a tempo, key, and other options, then click Record and start playing. Build your song—for example, with
different tracks and loops. Click Quick Help @

and hold the pointer over items to learn what they are and how they work.

Show Smart Controls. View Apple Loops.
View Editors. Tracks area Open the Note Pad.

| {
01 —— ln

Bring in the beat.

You can quickly add drums and other instruments to your project using Loops. Click the Loop Browser O ,

find a loop by Instrument, Genre, or Descriptor, and then drag it into an empty part of the Tracks area. You can customize Loops to fit your song, using a
simple set of controls.
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Record your voice.

Connect a microphone, choose Track > New Track, then select the microphone under Audio. Set options for input, output, and monitoring, then click
Create. Click the Record button @

to start to start recording, or the Play button »

to stop recording. (Accessories are sold separately at apple.com

, your local Apple Store, or other resellers.)

Click to record your voice.

Choose & track type

Detate

routt 8

Hear yourself while you record.

Learn more.
See the GarageBand User Guide
and GarageBand Support

! Home

With the Home app, you can easily and securely control all of your HomeKit accessories from your Mac.

Whole-house view.
See your entire home at a glance in the redesigned Home tab, including cameras, scenes, and accessories grouped by room. An updated sidebar layout
also includes categories and rooms so you can get to them quickly.

Accessory control.

Accessories appear in the Home app as tiles with icons. Accessory categories are visually recognizable by color and you can choose which tiles to enlarge
so they are more prominent in the Home tab. Click an accessory tile to control it—turn lights on or off, lock or unlock the door, open or close the blinds,
and more. You can also adjust the brightness of a light, or the target temperature of a thermostat.

Categories.
Categories for Lights, Climate, Security, Speakers and TVs, and Water let you quickly access all the relevant accessories organized by room, along with
more detailed status information.
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Categories,

Click an accessory to control it.

Shared Access.
You can share your home with family members, so they can control accessories using the Home app on their own Apple devices.

Create a scene.

Create a scene that lets your accessories work together with a single command. For example, make a Good Night scene that turns off all the lights, closes
the shades, and locks the door when you turn in for the night. To create a scene, click +,

then click Add Scene.

View your cameras.
Connect your home security cameras in the Home app to record your footage and view it from anywhere. Up to nine camera views are displayed front and
center in the Home tab and it’s end-to-end encrypted.

HomeKit Secure Video.

Store video from home security cameras in iCloud, and none of the video counts against your iCloud storage. Define activity zones within a camera’s view
to capture video or receive notifications only when motion is detected in those areas. In addition to person, animal, package delivery, and vehicle detection,
Face Recognition lets security cameras and doorbells identify people you’ve tagged in the Photos app or in the Home app as recent visitors. HomeKit
Secure Video requires a supported iCloud plan, compatible HomeKit-enabled security camera, and HomePod, Apple TV, or iPad running as a home hub.
See the iCloud User Guide

Adaptive lighting.

Set your smart light bulbs to automatically adjust the color temperature throughout the day to maximize comfort and productivity. Wake up to warm colors,
stay focused and alert midday with cooler ones, and wind down at night by removing blue light. (Adaptive lighting requires a home hub. For more
information, see Configure a router to use with Home on Mac

in the Home User Guide.)

Learn more.
See the Home User Guide

% iMovie

iMovie lets you turn your home videos into beautiful movies and Hollywood-style trailers that you can share with a few quick clicks.

Import a video.
Import video from your iPhone, iPad, or iPod touch, from a camera, or from media files already on your Mac. iMovie creates a new library and event for you.
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View your Correct and adjust Share a movie,
projects. color in your clip. trailer, or clip.

Create Hollywood-style trailers.

Make clever trailers, complete with animated graphics and soaring soundtracks. Just add photos and video clips and customize the credits. To get started,
click the New button +,

click Trailer, choose a template from the Trailer window, then click Create. Add the cast and credits in the Outline tab, and add your own photos and videos
in the Storyboard tab.

Click Play to
preview the trailer.

FAIRCIGALE

Cast Members: Any

Tip:
Shooting video with a handheld device can produce shaky results, but you can stabilize the video so the playback is smoother. Select the clip in the
timeline, click the Stabilization button &
then click Stabilize Shaky Video.

Learn more.
See the iMovie User Guide
and iMovie Support

Keynote

Create professional, cutting-edge presentations with Keynote. Start with one of the more than 30 predesigned themes and make it your own by adding
text, new objects, and changing the color scheme. With Activity Stream, it’s easier than ever to collaborate on a Keynote presentation and keep track of
every change along the way.

Organize visually.
Use the slide navigator on the left to quickly add, rearrange, or delete slides. Click a slide to see it in the main window, drag a slide to change its order, or
select a slide and press Delete to remove it.
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Drag to Add objects to See format and
reorder slides. your slides. | animation options.

Collaborate in Messages.
You can send an invitation to collaborate in Messages, and everyone on the thread is automatically added to the Keynote presentation. Click the Share
button in the menu bar, make sure Collaborate is selected, then click Messages. Choose the name of the group you want to add as participants.

Work together in real time.
With Activity Stream, a detailed list in the sidebar allows you to see edits and comments made by collaborators on a Keynote presentation. It’s easy to
follow each change, as well as who has been added to the Keynote presentation or any other file management changes.

Practice makes perfect.
To rehearse your presentation, choose Play > Rehearse Slideshow. You see each slide along with your notes—and a clock to keep you on track.

‘See how you're doing on time.

Spirals are one of the most common shapes in nature.

Remind yourself
of key points to make.

Present in any situation.

Present in person using an external display and use your Mac to view upcoming slides, presenter notes, a clock, and a timer. During a video conference,
host a slideshow with other presenters, and control it as you would when presenting alone. Create an interactive presentation that the viewer controls;
control your presentation remotely using your iPhone, iPad, or even your Apple Watch, and more.

Share your presentation.
If your manager wants to review your presentation or you want to share it with others on a conference call, choose Share > Send a Copy to send a copy by
Mail, Messages, AirDrop, or even social media.

Draw them in.
Get their attention by animating an object on a slide. Select the object, click Animate in the toolbar, click Action in the sidebar, then click Add an Effect.

Tip:
You can include a video in your presentation. Click where you want it to be, then click the Media button Gal
in the toolbar. Click Movies, then find the movie you want and drag it to your slide.
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Learn more.
See the Keynote User Guide

Mail
Mail lets you manage all your email accounts from a single app. It works with most popular email services, such as iCloud, Gmail, Yahoo Mail, and AOL
Mail.

One-stop email.
Tired of signing in to multiple websites to check your email accounts? Set up Mail with all your accounts so you can see all your messages in one place.
Choose Mail > Add Account.

Find the right message.

Type in the search field to see suggestions for messages that best match your query. macOS Ventura includes a new smart search that provides more
accurate results, is aware when you make typos, and searches for synonyms for your search terms. Smart search also allows you to see a richer view of
shared content and more as you search for email messages.

Click to search for
an item in Mail.

Click to Undo Send.

Manage your messages.
See only the messages you want to see in your inbox. You can block messages from specific senders by moving their messages directly to the Trash, mute
overly active email threads, and unsubscribe from mailing lists directly in Mail.

Scheduled send.
With macOS Ventura, you can schedule an email to be sent at the perfect moment. When composing a message, click the drop down menu next to the
Send button. Select one of the suggested times in the list or Send Later to customize a date and time.

Undo send.

Easily unsend an email message that you just sent before it reaches the recipient’s inbox. Click Undo Send at the bottom of the sidebar in Mail within 10
seconds after sending. You can also customize how long you have to unsend an email. Go to Mail Settings > Composing, then choose an option in the
pop-up menu next to Undo Send Delay.

Stay efficient and organized.
Mail notifies you if you forget to include an important part of your message, like a recipient. Mail can intelligently move sent email messages that did not
receive a response to the top of your inbox. Then you can quickly send a follow-up.

Get reminded.
Select a date and time to be reminded about an email that you opened and didn’t get back to. Control-click any email in your inbox, then click Remind Me.
Choose when you would like to be reminded and the message will resurface at the top of your inbox.
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Add events and contacts right from Mail.
When you receive a message that includes a new email address or event, just click Add in the message to add it to Contacts or Calendar.

Protect your privacy.

Privacy Protection prevents email senders from learning information about your Mail activity. If you turn it on, it hides your IP address so senders can'’t link
it to your other online activity or determine your location. It also prevents senders from seeing if you’ve opened their email. Turn it on in Mail Settings >
Privacy, then check Protect Mail Activity.

Hide your email address.

With an iCloud+ subscription, you can create a unique, random email address any time you need one (for example, when completing a form on a website),
with no limit to the number of addresses you can use. When you create a Hide My Email address for a site, you can send and receive messages without
having to share your real email address and have that correspondence forwarded to the email address associated with your Apple ID

. You can create, manage, or disable a Hide My Email address at any time in iCloud settings on your Mac or in Account Settings on iCloud.com

. See Create unique, random email addresses with Hide My Email and iCloud+

in the iCloud User Guide.

Translate in a snap.
Select the text you want to translate, Control-click the selected text, choose Translate, then choose a language. To translate text you’ve typed, click
“Replace with Translation.”

You can also download languages so you can work offline—on your Mac, choose Apple Menu &

> System Settings, then click General in the sidebar. Go to Language & Region on the right, click the Translation Languages button at the bottom. Not all
languages are available. See Translate on Mac

in the macOS User Guide.

Personalize any message.

Add emoji or photos with just a click. Add rich links that give your email messages more context and details at a glance. Select photos from your photo
library or take them on iPhone or iPad. You can also add a sketch you’ve drawn on your iPhone or iPad. To learn more about inserting photos and sketches
from other devices, see Continuity Camera on your Mac

and Continuity Sketch and Continuity Markup on your Mac

Add emoji.‘ Add photos.

% Aa © @+ @

View in full screen.
When you’re using Mail in full screen, windows for new messages automatically open in Split View on the right, so it’s easy to reference another message in
your inbox as you write. See the Apple Support article Use two Mac apps side by side in Split View
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Filter your inbox with Focus.

Filter your inbox by accounts to get the messages that matter during a particular Focus. For example, silence work emails when you’re offline. Choose
Apple Menu > System Settings, then click Focus in the sidebar. Select a Focus on the right, click ),

and choose Add Filter under Focus Filters. To learn more about adding or customizing a Focus, see Set up a Focus on Mac

Never miss an email.

Check the Mail icon in the Dock to see the number of unread messages. When you get a new email, a notification also appears at the top-right of the
screen so you can quickly preview incoming messages. (Don’t want notifications? To turn them off, open System Settings

, then click Notifications in the sidebar. Go to Application Notifications on the right, then click Mail to configure your notification settings.)

You have unread
messages.[

(SECYS=3

Learn more.
See the Mail User Guide

Q;O/I: Maps

Get directions and view locations using a map or a satellite image. Get recommendations for the best places to visit in a city, with guides curated by Apple.

Explore in detail.
Maps shows more details to help you discover what’s out there, including landmarks, elevation, natural features, and more. On your Mac with Apple silicon,
new city experiences offer details like landmarks, buildings, and even trees.

Plan your route.
Use the driving map to plan your route, check for traffic, and see road details, like turn and bus lanes. Plan routes with multiple stops and automatically
view them on your iPhone or quickly share directions with a friend via Messages.

Find and save your favorites.
Find what you’re looking for and filter the results. Click on a place to learn important information, like opening hours for a business or whether a restaurant
offers takeout. You can save the places you go most often to your favorites.

O Yoo chess -3 Sausalito

Daly City
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Discover new places with guides.
To help you discover great places around the world to eat, shop, and explore, Maps offers curated guides from trusted brands and partners. You can save
these guides and get updates whenever new places are added.

Create your own guides.

You can create your own guides for your favorite places and share them with friends and family. To create a guide, move the pointer over My Guides in the
sidebar, click @

on the right, then Control-click the new guide to see a menu of options.

Explore in 3D.

Click Look Around 88

to explore select cities in 3D as you move smoothly through the streets in an interactive experience. On your Mac with Apple silicon, you can use the
interactive 3D Globe to experience the Earth’s natural beauty.

See indoor maps for major destinations.
Find your way around select airports and shopping malls. Just zoom in to see what restaurants are near your gate, find a restroom, plan a spot to meet up
with friends at the mall, and more.

Show or hide directions.
Open or close

the sidebar. Show your current location.

Nearby Transit

Bus Lines

E] 29 sunsetsun
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Get there on public transit.
Maps provides Nearby Transit information for select cities, including upcoming departures near you. Click a destination in the sidebar, then click &
to get suggested travel routes, transit fares, and estimated travel time. Pin your favorite transit lines so they always show up at the top if they’re nearby.

EV trip planning made easy.
Add your electric vehicle to your iPhone, and Maps shows you where the charging stations are along your route, and accounts for charging times when
calculating your ETA.

Plan your cycling route.
Maps gives you the info you need to plan your cycling trip, such as elevation, traffic conditions, and whether there are steep inclines. After you plan your
trip, you can send it to your iPhone.

Get live ETA updates.
When friends and family share their ETA with you, Maps can show you where they are along their route.

Note:
Some Maps features are not available in all countries or regions.
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WARNING:
For important information about navigation and avoiding distractions that could lead to dangerous situations, see Important safety information for your Mac

Tip:
To see what traffic is like, click the View menu in the menu bar, then choose Show Traffic.

Learn more.
See the Maps User Guide

—
s Messages

With Messages, it’s easy to stay in touch, no matter what device you’re using. Manage group texts, pin favorites to the top, easily view content shared with
you by others, and much more. You can send text messages to anyone with a Mac, iPhone, iPad, iPod touch, or Apple Watch using iMessage, and send
texts to others using SMS/MMS. See the Apple Support article What is the difference between iMessage and SMS/MMS?

Start a conversation. Start a FaceTime call.
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Unlimited m ges with iM ge

When you sign in with your Apple ID

you can exchange unlimited messages—including text, photos, Live Photos, video, and more—with anyone with a Mac, iPhone, iPad, iPod touch, or Apple
Watch. The Messages app uses iMessage to send encrypted messages to these devices that appear in blue bubbles in your conversations. For setup
information, see the Apple Support article Use Messages on your Mac

Send SMS/MMS.

If you’re not using iMessage, you can send and receive SMS and MMS messages on your Mac if your iPhone (with iOS 8.1 or later) is signed in to
Messages with the same Apple ID as your Mac. On your iPhone, go to Settings > Messages, tap Text Message Forwarding, then tap the name of your Mac
to turn on Text Message Forwarding. On your Mac, you’ll see an activation code if you’re not using two-factor authentication for your Apple ID. Enter the
code on your iPhone, then tap Allow. SMS and MMS messages aren’t encrypted and appear in green bubbles in your conversations.

Unsend and edit messages.
When communicating in Messages, you can unsend a recently sent message for up to 2 minutes after sending it or edit a recently sent message up to five
times within 15 minutes after sending it. Control-click any sent message and click either Undo Send or Edit.

Mark a conversation as unread.
You can mark a message as unread so you can return to it later when you have time to respond. Control-click the read message in the messages list, then

click Mark as Unread.
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Keep favorite conversations at the top.
Pin your favorite conversations to the top of the messages list by dragging them to the top. New messages, Tapbacks, and typing indicators appear above
a pinned conversation. When there are unread messages in a group conversation, the most recent participants appear around the pinned conversation.

Manage group conversations.

Make it easier to identify a group by setting a photo, Memoji, or emoji as the group image. In a group conversation, you can direct a message to an
individual by typing the person’s name or using the @ sign, and you can respond to a question or statement earlier in the conversation by adding your
comment as an inline reply. When a conversation becomes too active, you can hide alerts for the conversation. To set a group image and see options for
managing a conversation, select the conversation in the list, then click the Details button

in the top-right corner of the Messages window. To receive a notification when you’re mentioned, open Settings, click General, then select the “Notify me
when my name is mentioned” checkbox.

Make messages fun.

Liven up discussions by responding to messages with Memoji stickers, Tapbacks, trending GIFs, or special effects like fluttering confetti, balloons, and
more. Messages automatically generates sticker packs based on your Memoji characters. To add a Memoji sticker to a conversation, click the Apps button
o,

click Memaoji Stickers, then click the one that best expresses your mood. To add a Tapback, click and hold a message, then choose a Tapback. To add a
GIF or special effect, click the Apps button @),

choose #images or Message Effects, then click the one you want to use. And look out for Digital Touch, invisible ink, and handwritten messages that your
friends send you from their iPhone, iPad, or Apple Watch.

Add a photo, sticker,
video, or effect.

% Photos
@& Memoji Stickers

_z #images
. Message Effects .

Create your own Memoji.
Design your own personalized Memoji—choose skin color and freckles, hairstyle and color, facial features, and more. To use a personalized Memoji as your
Messages photo, go to Messages > Settings. Click “Set up Name and Photo Sharing,” click Continue, then click Customize. Click the New Memoji button

+

then click each feature to design your look. When you finish, click Done to add the Memaoiji to your sticker collection. To add more Memoji to your
collection, open a conversation, click the Apps button @),

click Memoji Stickers, click the New Memoji button + ,

then have fun designing.

Send a file, photo, or video.

Easily share files by dragging them to Messages. Or quickly find and send photos and videos from your Photos library. In a conversation, click the Apps
button @),

click Photos, then click a photo to add it. Type a keyword—for example, a person’s name, date, or location—in the search field to help you find a specific
photo.
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Easy photo management.

When someone sends you multiple photos, two or three photos appear as a collage you can view at a glance, and four or more photos are gathered in a
stack. If you have a trackpad or Magic Mouse, swipe left or right on the stack with two fingers to see each photo without opening it. Control-click a photo
to open it, reply to it, or add a Tapback. To quickly save a photo to Photos, click the Save Photo button (4

next to it. To open all the photos in the stack, double-click the stack.

Shared with You.

Content sent to you over Messages by people in your Contacts automatically appears in a new Shared with You section in the corresponding app, so you
can enjoy it when it’s convenient for you. Shared with You content appears in Photos, Safari, Apple News, Apple Podcasts, and the Apple TV app.
Alongside shared content in the corresponding apps, you can see who sent it, and with a click, open the associated conversation in Messages so you can
continue the conversation while you’re enjoying what was shared with you.

Tip:
To see all the photos in a conversation, click the Details button () .

Collaborate on projects.

You can send an invitation to collaborate on files, Keynote presentations, Numbers spreadsheets, Pages documents, Notes, and more. In the app you
would like to use to collaborate, click the Share button, make sure that Collaborate is selected, then click Messages. Choose the name of the group you
want to add as participants, and everyone on the thread is automatically added to the document, spreadsheet, or other shared file. When someone makes
an edit, you see activity updates at the top of the Messages thread.

a
e
®

a
3

|

Share your screen.

You and a friend can share screens and even open folders, create documents, and copy files by dragging them to the desktop on the shared screen. Click
the Details button ¢,

then click the Screen Share button @ .

Watch and listen together.
Join a SharePlay session via Messages to watch and listen together on Mac. You can also share your screen during a FaceTime call. See Share
experiences with SharePlay

Note:
Some apps that support SharePlay require a subscription to participate. Not all features and content are available in all countries or regions.

Filter your messages with Focus.

See only the messages you want to during a particular Focus. For example, for a Gaming Focus, just see conversations with friends you usually play with in
multiplayer games. Choose Apple Menu > System Settings, then click Focus in the sidebar. Select a Focus on the right, click ) ,

and choose Add Filter under Focus Filters. To learn more about adding or customizing a Focus, see Set up a Focus on Mac
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Learn more.
See the Messages User Guide

Music

The Apple Music app makes it easy to organize and enjoy your iTunes Store purchases, songs, and albums in your personal library, and in the Apple Music
catalog (which lets you listen to millions of songs on demand). Click to view what’s next, previously played tracks, and lyrics for what’s playing. Shop for the
music you want in the iTunes Store.

It’s in your library.
You can easily view and play your iTunes Store purchases, items you added from the Apple Music catalog, and music in your personal library. Filter your
content by Recently Added, Artists, Albums, or Songs.

Browse the best of Apple Music.

Click Browse in the sidebar to see new music and exclusive releases from Apple Music, a music streaming service available for a monthly fee. Stream and
download more than 50 million songs ad-free, and choose from a large selection of playlists to find the perfect mix for any moment. You can now follow
your favorite artists to receive new music notifications and recommendations of other artists you might enjoy.

View items Hear the latest See what will
in your library. Top Picks. play next.
vee il » . g
et | Listen Now - a
A

S Rncentsy Played

Sing along.
Click G
in the toolbar to display a panel with lyrics for the current song (if available).

Tune in.
Click Radio in the sidebar to tune in to Apple Music 1 live or listen to any episode from the Apple Music family of shows. Explore the variety of stations
created for almost every genre of music.

Sync with ease.
Sync your music content directly in the Apple Music app. When you connect a device, you see it in the sidebar of the Finder. Just drag the content you
want onto your device. You can also back up and restore your device in the Finder.

Listen together.

Use SharePlay to listen to music in real time with up to 32 friends. Start by bringing the group together in a FaceTime call, then click /7 .

To start listening, move the pointer over any song or album in the Music app, then click the Play button. Everyone hears the same music at the same time,
has access to shared playback controls, and can add or rearrange songs in the shared music queue. And with smart volume, audio is adjusted
automatically so you can hear each other even during a loud passage. See FaceTime

and Share experiences with SharePlay
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Note:
To use SharePlay, you must have macOS version 12.3 or later on your Mac and iPadOS 15.4 or later on your iPad. Some apps that support SharePlay
require a subscription to participate. Not all features and content are available in all countries or regions.

Buy it on the iTunes Store.

If you want to own your music, click iTunes Store in the sidebar. (If you don’t see the store in the sidebar, choose Music > Settings, click General, then click
Show iTunes Store.)

Tip:
When screen real estate is at a premium, switch to MiniPlayer to open a small floating window that you can drag where you want, so you can listen and
control your music while doing other things on your Mac. To open MiniPlayer, choose Window > MiniPlayer.

Learn more.
See the Apple Music User Guide

N News

Apple News is your one-stop destination for trusted news and information, curated by editors and personalized for you. You can save articles for future
reading—even offline or on other devices. Apple News+ lets you read hundreds of magazines, popular newspapers, and premium digital publishers for a
single monthly price.

The news feed features prominent bylines and publication dates, making it easy to browse and verify stories. Save stories right from the news feed to read
later or share. News+ subscribers get a more robust search feature and the News+ Library, which organizes your content by magazines, downloaded,
newspapers, and catalog—so it’s easier to get to your favorites.
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Note:
Apple News and Apple News+ are not available in all countries or regions.

Customize your feed.
Follow your favorite channels and topics to see them in the Today feed and sidebar. Enter a news outlet or topic in the search field, then click +
to follow it. To make it more prominent in the sidebar, Control-click the channel and click Add to Favorites.

Follow your favorite teams with My Sports.

My Sports lets you follow your favorite teams and leagues; receive stories from sports publications, local newspapers and more; access scores, schedules,
and standings for the top professional and college leagues; and watch highlights. Open the Today feed, scroll down to My Sports, and click Get Started to
start following your favorite sports.
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Tip:
If you’re reading an article and want to save it for later, choose File > Save Story. To view the article later, click Saved Stories near the top of the sidebar.
You can access articles from any of your devices when you sign in with the same Apple ID

Shared with You.
When friends in your contacts share stories with you in Messages, they automatically appear in the new Shared with You section in the Today feed and in
the sidebar of Apple News. Stories found in News and Safari appear in Shared with You in both apps—so you can enjoy them in either place.

Use Quick Note to save and organize articles.
If you’re doing research for a project or upcoming vacation, you can add a Quick Note to a news story and tag it to save it for later. In News, press Fn-Q or
use a specified Hot Corner to open Quick Note and save the article link. You can find the Quick Note later in the sidebar of the Notes

app.

Learn more.
See the Apple News User Guide

=

Notes

Notes is the best place to capture quick thoughts or save longer notes with checklists, images, web links, and more. Collaboration features—like shared

notes and folders, mentions, and activity view—make it easy to work with others and stay updated about what’s happening in your note. You can also keep
organized with Tags, or use Smart Folders to automatically arrange your notes based on criteria like whether your note has checklists or attachments, when
the note was created or edited, and more. And with iCloud, it's easy to keep all your devices in sync, so you always have your notes with you on any device

where you’re signed in with your Apple ID

Note:
To create Quick Notes using a different Hot Corner, go to System Settings @
> Desktop & Dock, then click Hot Corners and choose a corner to assign to Quick Note.

vrl"'/z
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Add content, lock notes, and share them.

Use the Notes toolbar to quickly add checklists, photos, videos, sketches, tables, links, and more to your note. Click &

to lock your note with your Mac mini login password or create a separate password. Share a note with Mail, Messages, Reminders, or AirDrop by clicking
,

choose Send Copy, then choose how you want to share.

Add a checklist, table, Collaborate or
photo, scan, or sketch., send a copy.
w A 3= BB @~ & 6+ M Q
| | |
Change text format. Add link Lock note.
Tip:

When you’re signed in with your Apple ID
and iCloud is turned on for Notes, your notes are kept up to date on all your devices—so you can create a to-do list on your Mac, then check off items on
your iPhone while you’re on the go.

Collaborate on a note.

You can send an invitation to collaborate on a Note in Messages or Mail, or copy and share the link. Click (1

in the tool bar, choose Collaborate in the menu, then select Messages, Mail, or Copy Link. If you share the link in Messages, everyone on the thread is
automatically added to the list. Once you’ve invited others to join, you can track activity and manage collaboration by clicking é2 .

Add tags.

Use tags anywhere in the body of your note to categorize and organize them. Type the # symbol followed by your tag text. You can view your tags in the
sidebar to quickly jump to notes with a specific tag or tags (for example, #vacation or #cooking). Custom Smart Folders automatically collect notes in one
place based on the same tags.

Use mentions.
Add mentions (type @ followed by a name, for example, @Leslie) to connect directly with your collaborators on a project or in a social setting. They’ll get an
alert that they’ve been mentioned in a note, and they can jump right in and participate.

Add tags and View the summary of your
mentions. collaborators’ updates.

Shwredt BIO 4810 Shallow Water Ecology Case Study Notes

Whe lives in Monterey Bay's reefs?

Browse your tags.

View a note’s activity summary.
See the latest updates about who’s been working on a shared note in the Activity view on the right side of the Notes window. Swipe right on note text to
view editor callouts showing highlighted changes and the date and time the note was edited.

Organize with Smart Folders.

Smart Folders make it easy to quickly arrange your notes by the filters that you set up. You can filter by tags, mentions, the date a note was created or
edited, if the note is locked or pinned, Quick Notes, and more. You can add multiple filters to a Smart Folder and choose whether all or any are applicable.
To get started, click New Folder in the lower-left corner, name your folder, then select “Make into Smart Folder,” then add the criteria you want.
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Add a Quick Note from anywhere.
With Quick Note, you can create a note from any app or website on your Mac and view it in the Quick Notes category in the Notes sidebar.

To create a Quick Note, use the keyboard shortcut @&

-Q or move your pointer to the lower-right corner of the screen, where Quick Note is accessible by default as a Hot Corner. In Safari, you can create a
Quick Note by highlighting text on a webpage, then click Share (1

> Add Quick Note to add the highlighted text to your note.

Adjust the size or position of your Quick Note (drag a corner to resize the Quick Note or drag the title bar to reposition it), so it doesn’t block what you're

viewing.

Customize your toolbar.
Control-click anywhere in the tool bar to open the Customize Toolbar window. Drag your favorite items into the toolbar to make it work for you.

Learn more.
See the Notes User Guide

(' Numbers

Use Numbers to create attractive and powerful spreadsheets on your Mac. More than 30 Apple-designed templates give you a head start when you create
budgets, invoices, team rosters, and more. Numbers can also open and export Microsoft Excel spreadsheets. With Activity Stream, it’s easier than ever to
collaborate on a Numbers spreadsheet and keep track of every change along the way.

Start with a template—then add what you want.
Select the sample text in the template, then type new text. To add images, drag a graphic file from your Mac to the placeholder image.

Add objects like View formatting options
shapes and charts. for the selected object.
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Collaborate with Messages.
You can send an invitation to collaborate in Messages, and everyone on the thread is automatically added to the Numbers spreadsheet. Click the Share
button in the menu bar, make sure Collaborate is selected, and then click Messages. Choose the name of the group you want to add as participants.
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Work together in real time.
With Activity Stream, a detailed list in the sidebar allows you to see edits and comments made by collaborators on a Numbers spreadsheet. It's easy to
follow each change, as well as who has been added to the spreadsheet or what file management updates have occurred.

Get organized with sheets.

Use multiple sheets or tabs to show different views of your information. For example, use one sheet for your budget, another for a table, and a third for
notes. Click +

to add a new sheet. Drag a tab left or right to reorder sheets.

Click + to add Drag a tab left or right
a new sheet. to reorder sheets.

View Zoon

Formulas are a snap.
Get built-in help for more than 250 powerful functions—just type the equal sign (=) in a cell, and you see a list of all the functions and their descriptions in
the sidebar. Start typing a formula to get instant suggestions.

Tip:
To get instant calculations for a series of values, select the range of cells containing the values. At the bottom of the window you’ll see the sum, average,
minimum, maximum, and count of the selected values. Click the Menu button &+
at the bottom right to see even more options.

Create pivot tables.

Create a pivot table using a table or range of cells in a spreadsheet as your source data, then use it to analyze any set of data, quickly group and
summarize values, and identify interesting patterns and trends. You can edit the cell range of your source data, add and arrange pivot table data, create a
snapshot of a pivot table that you can copy to other apps, and more.

Learn more.
See the Numbers User Guide

. Pages
Use the Pages app to create stunning, media-rich documents and books on your Mac. Open and edit Microsoft Word files, and track changes made by
yourself and others. With Activity Stream, it’s easier than ever to collaborate on a Pages document and keep track of every change along the way.

Look good!
Pages includes professional, ready-to-use templates for books, newsletters, reports, résumés, and more, making it easy to start your project.
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Collaborate with Messages.
You can send an invitation to collaborate in Messages, and everyone on the thread is automatically added to the Pages document. Click the Share button
in the menu bar, make sure Collaborate is selected, and then click Messages. Choose the name of the group you want to add as participants.

Work together in real time.
With Activity Stream, a detailed list in the sidebar allows you to see edits and comments made by collaborators on a Pages document. It's easy to follow
each change, as well as who has been added to the spreadsheet or what file management updates have occurred.

All your formatting tools, in one place.
Click the Format button &
in the toolbar to open the Format inspector. Select something in your document, and the formatting options for it appear.

Flow text around graphics.
When you add an image to a text document, the text flows automatically around the image. You can fine-tune how the text wraps in the Format sidebar.

Lore feum quisciliqu ting ev
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Move a graphic into a text block... ..and the text wraps around the
graphic automatically.

Become a publisher.
Pages comes with book templates that let you create interactive books in EPUB format. Add text and images—and even a table of contents. When you're
ready, you can make your book available for purchase or download in Apple Books.

Start on your Mac, finish on iPad.
You can keep documents up to date across all your devices when you sign in with the same Apple ID
. So you can start composing on one device, and pick up where you left off on another.

Translate in a snap.

Select the text you want to translate, Control-click the selected text, choose Translate, then choose a language. To translate text you've typed, click
“Replace with Translation.” You can also download languages so you can work offline—go to the Language & Region settings in System Settings, then
click the Translation Languages button at the bottom. Not all languages are available. See Translate on Mac
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in the macOS User Guide.

Tip:
Turn on change tracking to see the changes you and others make to a document. Each person’s edits and comments are color-coded, so you can see who
made each change. Choose Edit > Track Changes to show the change tracking toolbar.

Learn more.
See the Pages User Guide

% Photos

Use Photos and iCloud Photos to organize, edit, and share your photos and videos, and keep your photo library up to date on all your devices. Photos
showcases your best shots, and with more powerful search options, it’s easy to find and enjoy your favorites. Easy-to-use editing tools let you transform
your photos and videos like a pro. And now with iCloud Shared Photo Library, you can share an album with up to five other people, and everyone can add
photos and videos, organize and comment, and enjoy each other’s changes.

Automatically create View your photos by
a personalized video Years, Months, Days,

of special moments. or All Photos.

All your photos on all your devices.

With iCloud Photos, you can browse, search, and share all the photos and videos from all your devices that are signed in with the same Apple ID

. When you use your iPhone to take a photo, it automatically appears on all of your devices. And if you edit photos, those edits appear on all of your
devices. To get started, open System Settings

, click your Apple ID in the sidebar, click iCloud, then turn on Photos. To learn more, see the Apple Support article Set up and use iCloud Photos

Set up iCloud Shared Photo Library.
Make it easy to enjoy your favorite photos and videos with a photo library that you can share with up to five other people. When someone adds a photo or
video to the Shared Library, or makes an edit, these changes appear for everyone who is part of the library.

To set up iCloud Shared Photo Library, you must be signed in with your Apple ID and have iCloud Photos turned on. Go to Photos > Settings, click the
Shared Library tab, then choose Get Started. You can add participants right away, or choose to add them later. Select which of your past photos and
videos you want to add to the Shared Library: all your photos and videos, photos and videos with certain people or taken after a certain date, or select
photos and videos manually. After the Shared Library is set up, you can toggle between viewing your Personal Library, the Shared Library, or both libraries
at once in Photos.

Add photos and videos to your Shared Library.

To move individual photos or videos to your Shared Library, Control-click the photo or video in your Personal Library and choose “Move to Shared Library.”
To use suggestions for photos or videos you may want to add, go to Photos > Settings, click the Shared Library tab, then check Shared Library
Suggestions and choose “Add People” to receive suggestions of photos or videos with selected people.
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See suggestions Choose to view Personal
for your Shared Library, Shared Library,
Library. or Both Libraries.

For Your Shared Library

Shared with You.

When friends in your Contacts send you photos in Messages, they automatically appear in the Shared with You section of the Photos app. Photos that
you’re most likely to care about, such as events you attended, appear in your library. When you’re viewing the photos in the Photos app, you can click the
message bubble on a photo to open Messages and continue the conversation.

Edit like a pro.

Create standout photos and videos with powerful but easy-to-use editing tools. Use the editing buttons above your photo or video to improve it with just a
click. For more powerful editing tools, click Edit, then use Smart Sliders to get professional results. You can add filters, rotate, increase exposure, and crop
both photos and videos.

Interact with text.

Live Text recognizes text in images on your computer and on the web. You can copy text from a photo to paste into any file on Mac, or click a phone
number or website in the image to call the number or open the website. To translate text, select the text, Control-click it, then click Translate. Not all
languages are available. See Translate on Mac

in the macOS User Guide.

Relive meaningful moments.

Photos highlights important moments like birthdays, anniversaries, and trips. Your photo library comes to life with Live Photos and videos that begin
playing as you scroll. Click Memories in the sidebar to have Photos create a memorable movie —complete with music, titles, moods, and transitions—that
you can personalize and share. Your Memories are available on all your other devices that use iCloud Photos.

Find what you’re looking for.

Photos showcases the best shots in your library and hides duplicates, receipts, and screenshots. Click the buttons at the top of the Photos window to view
photos by year, month, or day—or click All Photos to quickly view your entire collection. Photos identifies objects, scenes, and people in your photos and
videos so you can search your photos based on what’s in them, the date they were taken, people you’ve named in them, captions you added, and their
location—if provided. You can also use Spotlight and Siri to search for photos.

= Golden Gate Bridge
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People, places, and things.

Visual Lookup recognizes many objects in your photos. Swipe up on a photo or click the information button on a photo to highlight recognized objects and
scenes. Learn more about popular art and landmarks around the world, plants and flowers, books, and breeds of pets. To have photos of people important
to you always appear at the top of the People album, click the Favorites button O

that appears on their photo. Use the Places album to view all your photos with location data on an interactive map. Zoom in on the map to reveal more
photos from a specific location.

Tip:
You can add location info to any photo. While viewing the photo, click the Information button @&,
click Assign a Location, and start typing. Choose a location from the list, or type the location and press Return.

Get creative with Live Photos.
With Live Photos, use the Loop effect to continuously loop the action, or use Bounce to play the animation forward and backward. For a professional DSLR
look, use Long Exposure to blur motion in your Live Photos and turn an ordinary waterfall or flowing stream into a work of art.

Learn more.
See the Photos User Guide

Podcasts

Use Apple Podcasts to browse, subscribe, and listen to favorite podcasts on your Mac. Personal recommendations help you discover new podcasts
grouped by topics you care about.

Get started with Listen Now.

See new episodes for the podcasts you're subscribed to, as well as personalized recommendations for podcasts you might be interested in, all in one
place. When you're signed in with your Apple ID

, any podcasts you're still listening to are saved in Listen Now, even if you started listening on another device.

Browse

irérocucng i Culture Pappers. Lets

Discover new podcasts.

Find topic- and show-based suggestions for new podcasts in Listen Now, or see which shows are trending in Top Charts. If you see a show you like,
subscribe to the podcast or add an episode to your library for later. You’ll get suggestions for similar topics and shows based on what you enjoy and see
the recommendations your friends make in Shared with You.

Shared with You.
When friends in your Contacts share podcasts with you in Messages, the episodes automatically appear in the new Shared with You section of Listen Now
in Apple Podcasts.

Save episodes to your library.
To save a single episode to your library, click + .
To keep up with new episodes for an entire podcast, click Subscribe. To download a podcast for offline listening, click <~ .
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Search by host or guest.
When you search for a specific topic or person, you can see results for shows they host, shows that they’re a guest on, and even shows where they’re
mentioned or discussed.

Follow your favorites.
Click Follow to add a show to your favorites so that you never miss a new episode. See what’s new in the Recently Updated section of your library.

Save ideas with Quick Note.

Want to remember a podcast for your next road trip or to listen to while working out? Just create a Quick Note to save the information so you can easily
find it later. In Podcasts, press Fn-Q or use a specified Hot Corner to open Quick Note and save the podcast link. You can find the Quick Note later in the
sidebar of the Notes

app.

Tip:
You can use AirPlay to play podcasts, music, or radio through an external speaker. Click the Control Center icon &
in the menu bar, click Screen Mirroring, then select an available speaker.

Learn more.
See the Apple Podcasts User Guide

== Preview
Use the Preview app to view and make changes to PDFs and images, fill out and sign forms online, annotate PDFs, convert graphic file types, batch edit
files, password protect a PDF, highlight and translate text, and much more.
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Fill in a PDF form.
In Preview, click a field in the form, then type your text. You can choose File > Export to save the form, open it later, and continue to fill it in.

Save a PDF with a password.

To secure a PDF, give it a password that users must enter before they can see the contents. In Preview, open the PDF you want to save with a password,
choose File > Export, then click Permissions. Select Permissions options, and type a password for Owner Password. Retype it to verify, click Apply, then
click Save.

Tip:
You can also enter a new name for the PDF before saving to create a copy of the password-secured PDF while keeping the original PDF unencrypted.

Add and remove PDF pages.
Open a PDF in Preview and add, delete, or rearrange pages in the PDF:
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Add a page:

Select the page you want to appear before the new page, choose Edit > Insert, then choose “Page from File” or “Blank Page.” The new page is inserted

after the current page.

Delete a page:
Choose View > Thumbnails or View > Contact Sheet, select the page or pages to delete, then press the Delete key on your keyboard (or choose Edit >
Delete).

Move pages:
Choose View > Thumbnails or View > Contact Sheet, then drag the pages to their new location.

Copy a page from one PDF to another:
In each PDF, choose View > Thumbnails or View > Contact Sheet, then drag thumbnail images from one PDF to the other.

Translate in a snap.

Select the text you want to translate, Control-click the selected text, choose Translate, then choose a language. You can also download languages so you
can work offline—go to the Language & Region settings in System Settings, then click the Translation Languages button at the bottom. Not all languages
are available. See Translate on Mac

in the macOS User Guide.

View and convert image files.
Preview can convert images to many file types including JPEG, JPEG 2000, PDF, PNG, PSD, TIFF, and others. With the image open in Preview, choose File
> Export, click the Format menu, choose a file type, type a new name and choose a location for the file, then click Save. If you don’t see the option you
want in the Format menu, hold the Option key while you click the menu to view specialized or older formats.

Tip:
To convert more than one image file at a time, open the files in one window, select them in that window’s sidebar (press Command-A to select all), then
follow the steps above. You can also batch resize image files by selecting them all and choosing Tools > Adjust Size.

Learn more.
See the Preview User Guide

Reminders

Reminders makes it easier than ever to keep track of all of your to-dos. Create reminders for grocery lists, projects at work, or anything else you want to
track. Use flexible tools like Tags and Custom Smart Lists to organize your reminders to match your workflow, and save Reminders lists as templates to
reuse them again in the future. You can also share a list with others to collaborate and work together.

Add tags.
Add tags to organize your reminders. Click one or more tags in the sidebar to quickly filter reminders.

Create Custom Smart Lists.
Smart Lists automatically sort your upcoming reminders based on dates, times, tags, locations, flags, or priority. Create Custom Smart Lists by clicking
Add List, select “Make into Smart List,” then add filters.

Save a list as a template.
When you create a list that you want to reuse, you can save it as a template. Select the list in the sidebar, then choose File > Save as Template.

See what’s coming up.
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The Today and Scheduled lists in the sidebar group items based on time and date. Keep on top of upcoming reminders and make sure you never miss a
beat.

Use smart suggestions.
Reminders automatically suggests dates, times, and locations for a reminder based on similar reminders you’ve created in the past.

Smart Lists keep
reminders organized. Add a reminder.

Reminders 74
@ o @ 16

Yoday Scheduled

® as 2

Al Flagged Send cookie recipe to Rigo

(V] o 7 Book club prep

Completed Farmity

Pickup arts & crafts supplies

(o

Concel mambarsip
© carsening

Schedule car maintenance

Check spare the
[:= QN
<

b

Collaborate on a list.

You can send an invitation to collaborate on a list in Messages or Mail, or copy and share the link. Click (1

in the tool bar, choose Collaborate in the drop down, then select Messages, Mail, or Copy Link. If you share in Messages, everyone on the thread is
automatically added to the list.

Assign responsibility.

Assign reminders to people you share lists with, so that they receive a notification. Split up tasks and make sure everyone knows what they’re responsible
for. To share a list, click ("1

in the menu bar and choose how to share.

Organize with subtasks and groups.

To turn a reminder into a subtask, press Command-]

, or drag it on top of another reminder. The parent reminder becomes bold, and the subtask is indented underneath it. You can collapse or expand your
subtasks to keep your view uncluttered.

To group reminders together, choose File > New Group. Name the group whatever you’d like. Add more lists by dragging them into the group, or remove
them by dragging them out.

See what you’ve completed.
The Completed Smart List in your sidebar lets you see all of your finished reminders, including when you checked them off.

Get reminder suggestions in Mail.
When you’re corresponding with someone in Mail, you can use Siri to recognize possible reminders and make suggestions for you to create them.

Add a reminder quickly.
Use natural language to quickly add a reminder. For example, write “Take Amy to soccer every Wednesday at 5PM” to create a repeating reminder for that
day and time.
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Learn more.
See the Reminders User Guide

@ Safari

Safari is the browser users love for its performance, power efficiency, and innovative privacy protections, like passkeys. The tab bar, extensions, and start
page are available across Mac, iPhone, and iPad, so you get the same Safari everywhere you browse, as long as you sign in to iCloud with the same Apple
ID.

Start searching.
Start typing a word or website address—Safari shows you matching websites, as well as suggested websites. Or select a favorite or frequently visited item
from your Safari start page. When you already have a site open, you can type your search criteria in the active tab to launch a new search.

Type what you're looking for.

Favoritos

Customize your Safari start page.

Your start page can show Favorites, Reading List items, a Privacy Report, and more. You can import a photo of your own to use as a background image, or
choose one of the provided backgrounds. Share your start page across devices. To set options for the start page, click =

in the bottom right of the start page.

Use Start Page on All Devices

s’ Favorites

@ Frequently Visited
%ss Shared with You
© Privacy Report

& Siri Suggestions
00 Reading List

Ea) Background Image

View multiple webpages in one window.
Click +
at the far right of the tab bar or press Command-T to open a new tab, then enter an address. Tabs resize dynamically as you change the window size.
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Hold the pointer over a tab to
see a preview of the webpage.

Calie O

@

Calienna

See tab contents quickly.
Favicons—icons or logos associated with a website—on tabs let you identify the webpage at a glance. Hold the pointer over a tab to see a preview of the
webpage contents.

View the sidebar.

Click the Sidebar icon [[]

to view the sidebar, where you can manage your Tab Groups, bookmarks, Reading List, and Shared with You links. You can also expand your Tab Groups
to see all your tabs within a group by clicking v

next to Tab Groups in the sidebar.

Organize with Tab Groups.

When you’re doing research for a project or vacation, you can open several tabs, then save and organize them in groups. When the sidebar (]

is open, click the Add Tab Group button

and choose New Tab Group to create a group from the tabs already open. Or choose New Empty Tab Group and search for tabs to add to a Tab Group.
The Tab Groups are saved and visible in the sidebar. Switch between Tab Groups using the sidebar or the pop-up menu v

if the sidebar is hidden.

Collaborate on Tab Groups.

You can send an invitation to collaborate on a Tab Group in Messages, and everyone on the thread is automatically added to the Tab Group. In the sidebar,
click @

next to the Tab Group that you want to share, choose Share Tab Group, then click Messages. Once you’ve shared a Tab Group, collaborators can add their
own tabs, and you can see what page others are currently viewing when in the Tab Group.

Note:
Tab Groups are available across devices that are logged into iCloud with the same Apple ID, so you have access to your tabs from anywhere.

Portage Trip

Shared Favorites

BEuE+ +ulk

Shared with Youl

__u' TN N
. et e

°

Filter your browsing with Focus.
Set Tab Groups to a particular Focus to organize your browsing. For example, separate tabs you use for work from others you use on a regular basis.
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Choose Apple Menu > System Settings, then click Focus in the sidebar. Select a Focus, like Work, on the right, click ) ,
and choose Add Filter under Focus Filters. To learn more about adding or customizing a Focus, see Set up a Focus on Mac

Protect your data with passkeys.

Passkeys allow you to sign in, while staying safe from phishing and data leaks, and use Touch ID or Face ID—instead of a password. Passkeys work across
non-Apple devices as well. When you use passkeys, they are saved in your iCloud keychain, and with end-to-end encryption they’re even safer than two-
factor authentication.

To use passkeys, you must have Password & Keychain turned on in Cloud Settings. When you sign into a website, choose to save a passkey for that site.
To sign in, you can use Touch ID or your iPhone or iPad. To learn more about setting up and using passkeys, see Sign in to an account on your Mac with a
passkey

Shared with You.

When friends in your Contacts share interesting articles, recipes, and other links with you in Messages, they automatically appear in the Shared with You
section on the Safari start page and in the sidebar. Stories found in both Safari and News appear in the sidebars of both apps, so you can read them where
it's most convenient.

Discover extensions.

Extensions add functionality to Safari to personalize your browsing experience. You can find extensions that block ads, find coupons, fix your grammar,
and quickly save content from your favorite websites. Choose Safari > Safari Extensions to view the extensions category in the App Store

, which features spotlighted Safari extensions and categories (Browse Better, Read with Ease, Top Free Apps, and so on). After you get extensions, turn
them on in Safari settings. Select the Extensions tab, then click checkboxes to turn on extensions.

Make notes on a webpage.

Highlight and make notes directly on a webpage with Quick Note, so your notes will be saved for the next time you visit. Click the Share button (1
for the website and choose Add Quick Note. Open and view saved quick notes from the Notes

sidebar or return to the website and tap the thumbnail of the saved note to open it.

Browse the web safely and privately.

Safari automatically upgrades the sites you visit to HTTPS, and warns you when you visit a website that’s not secure, or that may be trying to trick you into
sharing your personal data. It also protects you from cross-site tracking, by identifying and removing the data that trackers leave behind. Safari asks your
permission before letting a social network see what you’re doing on third-party sites. And Safari defends you against web tracking by making your Mac
harder to identify. Intelligent Tracking Prevention prevents trackers from profiling you by using your IP address.

Hide your email address.

With an iCloud+ subscription, you can create a unique, random email address any time you need one (for example, when completing a form on a website),
with no limit to the number of addresses you can use. When you create a Hide My Email address for a site, any email sent to that address gets forwarded
to your personal email account. You can receive email without having to share your actual email address, and you can disable a Hide My Email address at
any time. See Create unique, random email addresses with Hide My Email in iCloud+
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View a privacy report.

To better understand how a site treats your privacy, click the Privacy Report button ©

to the left of the active tab to view the cross-site trackers that Safari is blocking on each website. Click
to see a privacy report with more details about a website’s active trackers.

Translate webpages.

You can instantly translate entire webpages in Safari. When you encounter a page that Safari can translate, you see a translate button @&
in the website address field. Click to translate between languages. The button changes color “&

to show when a webpage has been translated.

Note:
Translation features are not available in all regions or languages. You can find a list of available languages at Safari: Web Page Translation

Learn more.
See the Safari User Guide

Shortcuts

The Shortcuts app lets you quickly perform multi-step tasks with just a click or by activating Siri. Create shortcuts to get directions to the next event in your
Calendar, move text from one app to another, and more. Choose ready-made shortcuts from the Shortcuts Gallery or build your own using different apps to
run multiple steps in a task.

View and organize  Click to show View collections
your shortcuts in or hide the of ready-made
(the sidebar. sidebar. shortcuts.

| | |

L o Q

Shortcuts for macOS Sirl Games.

macOS meets

s Get Stutf Done

Get Organized

m ° E? °
St Screan 2 Apps Falder g

A gallery of possibilities.

Browse or search for shortcuts in the Gallery. Starter shortcuts are available for a range of common tasks grouped in collections. The shortcuts you create,
and any ready-made shortcuts you choose or edit, are shown in My Shortcuts in the Gallery sidebar. To show or hide the Gallery sidebar, click the Sidebar
button (] .

Build custom shortcuts.

Create a new shortcut, then drag actions from the list on the right to the shortcut editor on the left to produce the result you want. Actions are the building
blocks of a shortcut, like steps in a task. Choose from a wide range of actions, such as getting the latest photo from the Photos app, creating a folder, or
copying the current URL from Safari. You can also use actions that run a script, such as rounding a number, setting airplane mode, and doing calculations.
Shortcuts also provides “next action” suggestions to help you complete your shortcut.
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Choose actions

Shortcuts are built Click to run in the Action
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Shortcuts to your shortcuts.

Using Siri to run a shortcut is the quickest way to get something done. You can also add shortcuts to the Dock, the menu bar, and the Services menu of
apps. Double-click a shortcut, click Shortcut Details ==,

then choose options under Use as Quick Action.

Sync and share shortcuts.

Sign in to all your devices with the same Apple ID

and your shortcuts appear on all of them. Edits you make on one device are automatically reflected on your other devices. You can also share your
shortcuts with others and receive shared shortcuts from someone else. To share, double-click the shortcut, click (11,

then choose how you want to share it. You can also add shortcuts to run common actions to the Share Sheet in the sidebar.

Learn more.
See the Shortcuts User Guide

@ stocks

The Stocks app is the best way to track the market on your Mac. View prices in the custom watchlist, click a stock to see more details and an interactive
chart, and read about what'’s driving the market, with stories from Apple News.

Click to read the latest
|business news.

—— | Top Stories
My Symbols
Dow Jores. 3497638 ™
- [ )
S4P 500 4am -
[~ 5]
A 100.67 -~
e Latrvpeenews Bhomserier g Busmesseeed
o 103.34 What's It Like Working a More Homes Than Ever Are
& Four-Day i $50 Million.
What's Inside?
"o 33282
‘.l 3 -, 14264 e
L3 17318 o 5 & Funds With Owtuize
- & s s = Stakes s Jeek Bonts
whase st ~
ssux puss oo o id e her
ean oy
Note:

Apple News stories and Top Stories are available in the U.S., Canada, the UK, and Australia. News stories in other countries and regions are provided by
Yahoo.
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Create and customize your watchlists.

To add a watchlist, click My Symbols, then New Watchlist. To add a stock to a watchlist, enter a company name or stock symbol in the Search field. In the
search results, double-click the stock symbol to view stock information. To add the stock to a watchlist, click the -+

in the top-right corner, then choose the watchlist that you would like the stock to appear in. To remove a stock, Control-click the stock symbol and choose

“Manage Symbol”, then deselect the checkbox from the watchlist you would like to remove it from. You can also Control-click a stock in your watchlist to
open it in a new tab or window.

Check market changes.

While viewing your watchlist, click the green or red button below each price to cycle among price change, percentage change, and market capitalization.
The watchlist also includes color-coded sparklines that track performance throughout the day.

Read articles related to the companies you follow.

Click a stock in your watchlist to see an interactive chart and additional details, and read the latest news about that company. Click Business News at the
top of the watchlist to see a collection of timely business articles, curated by Apple News.
Click to cycle between price

change, percentage change,
and market capitalization.

SBUX ne
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oW W W m v oo

549500 396883
D nwae

o 148.21
- e
o 6708 nu
un

Get a deeper view.

Want to see what the market was doing last week, last month, or last year? Click the buttons above the chart to switch timeframes and see prices in the
view you like best.

Your watchlist on all your devices.
Keep your watchlist consistent across all your devices when you sign in with the same Apple ID

Tip:
For a quick look at the stock market, check the Stocks widget in Notification Center
on your Mac.

Learn more.
See the Stocks User Guide

@ 1

Watch all your movies and TV shows in the Apple TV app. Buy or rent movies and TV shows, subscribe to channels, and pick up where you left off
watching from any of your devices.

Get started with Watch Now.
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In Watch Now, browse a curated feed of recommendations, based on channels you're subscribed to and movies or TV shows you’ve watched.

P
I |

Bl

Stream Luck on the Apple TV app 7

Keep watching in Up Next.
In Up Next, you’ll find movies or TV shows you’re watching, as well as movies and TV shows you’ve added to your queue. To add a new movie or TV show
to Up Next, click the Add to Up Next button.

Discover more in Movies, TV Shows, and Kids.
If you’re looking for something specific, click the Movies, TV Shows, or Kids tab in the menu bar, then browse by genre.

Buy, rent, or subscribe.
When you find a movie or TV show you want to watch, you can choose to buy or rent it. Channels you’ve subscribed to are available on all devices, and
can be used by up to six family members through Family Sharing.

See what your friends are sharing.

When your friends and family use the Messages app to share shows and movies with you, you can watch them when it’s convenient for you. Just look for
them in the Apple TV app — in a new section in Watch Now, called Shared With You. Content only appears in Shared with You if the person who sent it is in
your Contacts.

Watch together.

Connect with your friends and family using FaceTime, then use SharePlay to watch a TV show or film together—and even share comments in Messages
during the show. To start watching, move the pointer over any item in the TV app, then click the Play button. You can watch content on your Mac while
chatting with friends on your iPhone. And with smart volume, audio is adjusted automatically so you can hear each other even during loud scenes. See
FaceTime

and Share experiences with SharePlay

Note:
To use SharePlay, you must have macOS version 12.3 or later on your Mac and iPadOS 15.4 or later on your iPad. Some apps that support SharePlay
require a subscription to participate. Not all features and content are available in all countries or regions.

Choose something from your own library.
Click Library to see all the movies and TV shows you’ve purchased or downloaded, organized by genre. To start watching, just click the movie or TV show.

Learn more.
See the Apple TV App User Guide

Subscription required for Apple TV+.

. Voice Memos
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Voice Memos makes it easier than ever to capture personal reminders, class lectures, and even interviews or song ideas. With iCloud, you can access the
voice memos you record with your iPhone, right on your Mac mini.

Important:

Your Mac mini doesn’t have a built-in microphone, so you must connect an external microphone (sold separately) to use Voice Memos. After connecting
your microphone, select it in Sound settings (choose Apple menu &

> System Settings, then click Sound).

00:16.11

Record from your Mac mini.

Click the Record button @

to start recording, then click Done to stop. You can rename a recording to make it easier to identify. Click the default name, then enter a new name. To play
back your recording, click the Play button .

(Requires an external microphone. Accessories are sold separately at apple.com

, your local Apple Store, or other resellers.)

Your voice memos across all your devices.
Your voice memos are available on all your devices when you sign in with the same Apple ID
. You can access recordings you made with your iPhone or iPad right from your Mac.

Organize with folders.

Create folders to help you keep your Voice Memos organized. To add a folder, click the Sidebar button ([,

then click the New Folder button at the bottom of the sidebar. Enter a name for the folder, then click Save. To add a recording to the folder, press and hold
the Option key while you drag the recording to the folder.

Mark recordings as Favorites.

00:57.66

Create new folders to
organize your recordings.

Mark a recording as a favorite.
Select a recording, then click the Favorite button O
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in the toolbar so you can quickly find the recording later. Click the Sidebar button []
to see all your favorites.

Skip silence.
Skip over gaps in your audio. Click the Playback Settings button at the top of the Voice Memos window and turn on Skip Silence.

Change the playback speed.
Speed up or slow down your audio. Click the Playback Settings button at the top of the Voice Memos window, then drag the slider left or right.

Enhance a recording.
Improve the sound quality of your Voice Memos by reducing background noise and room reverberation. Click the Playback Settings button at the top of the
Voice Memos window and turn on Enhance Recording.

Learn more.
See the Voice Memos User Guide

Find answers

Use the macOS User Guide

The macOS User Guide has a lot more information about how to use your Mac mini.

Get help.

Click the Finder icon &

in the Dock, then click the Help menu in the menu bar and choose macOS Help to open the macOS User Guide. Or type a question or term in the search
field, then choose a topic from the results list.

ece macOS User Guide 1 3

macOS User Guide

Show the table
of contents.

Get started with your Mac — Learn about
macOS.

You can set up and start using your new Mac in no time.
Choose a look for your desktop, change common settings,
start using apps, and more.

Explore topics.
To find a topic in the macOS User Guide, you can browse or search. To browse, click “Table of Contents” to see the list of topics, then click a topic to read
it. Or type what you want to find in the search field to go right to your answer.
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Click > to view more topics.

ene M < macOS User Guide h Q
Welcome
~ Get to know the desktop ' Use Siri on Mac

What's in the

menu bar? You can use Siri on your Mac 1o do everyday tasks like

setting up a meeting, opening an app, or getting quick

U answers 10 questions.

Search with Spotlight

Click to close Click the Siri icon,
then make a request.

Click a topic to read it.

Find out what’s new.
Click the Help menu, then choose “See What’s New in macOS” to find out more about the latest features of macOS.

) Tip:

If you can’t remember the location of a menu item in an app, search for it in Help. Place the pointer over the result, and an arrow shows you the command.

Learn more.
See the macOS User Guide

Are you new to Mac?
If this is your first Mac computer, here is some helpful information to get you up to speed—especially if you came from a Windows environment.

Familiarize yourself with the desktop.
The desktop is where you do your work, and where you can quickly open apps, search, and organize files.

Apple menu
App menu Help menu Menu bar
| il I
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On the desktop you’ll find:

The menu bar:
The menu bar for the desktop or the active open app is always at the top of the screen. Use menus to find options and perform tasks in apps. For
information about items in the menu bar, such as the Apple menu and the Help menu, see Desktop, menu bar, and Help on your Mac

The Dock:

The Dock is similar to the taskbar and Start menu in Windows and appears at the bottom of the desktop (but you can change its location in System
Settings

)- The Dock makes it easy to see all the apps you have open and quickly launch your favorite apps. To open an app, click its icon in the Dock. You can
also open apps using Launchpad

. See Dock on your Mac

The Finder:

Click &

in the Dock to open the Finder, where you organize and locate your files (similar to File Explorer in Windows). Use the buttons at the top of the Finder
window to change how you view your files—as icons 83,

inalist:=,

in columns (IT1,

orina gallery &} .

In any view, you can select a file and press the Space bar to see a Quick Look preview without opening the file. See Finder on your Mac

The Spotlight menu:

Spotlight lets you search for anything on your Mac, including documents, contacts, email messages, and more. You can also launch apps and search
on the web. To open Spotlight, click the Spotlight icon Q

at the top right of the screen or press Command-Space bar. See Spotlight on your Mac

System Settings:

System Settings @

is similar to the Control Panel in Windows. Customize your Mac with settings for the desktop, Dock, display, Bluetooth, network, and much more. See
System Settings on your Mac

Get to know the keyboard.

The Command key 38

on Mac is generally the same as the Control key on Windows. For example, use Command-C and Command-V to copy and paste content. The Return key
on Mac is the same as the Enter key on Windows, while the Delete key is the same as Backspace. If you want to forward delete, Press Fn-Delete.

For a list of Mac keyboard shortcuts and differences between Mac and Windows keyboards, see the Apple Support article Mac tips for Windows switchers
. Also see Windows keys on a Mac keyboard
in the macOS User Guide. For more shortcuts in this guide, see Keyboard shortcuts on your Mac

Install apps.

You can download apps from the App Store or the internet. When you download an app from the internet, you get a disk image file (ending in .dmg) or
package file (.pkg). To install the app, locate the .dmg or .pkg file in your Downloads folder, double-click it, then follow the onscreen instructions. You're
prompted to delete the disk image or package file after you install the app.
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To uninstall an app, find the app in the Applications folder in Finder, then drag the app to the Trash. Some apps have an Uninstaller, which you can use to
delete the app and other files associated with it. See Install and uninstall apps
in the macOS User Guide.

Maximize, minimize, and close windows.
You can have multiple windows for an app open at a time. Use the buttons in the top-left corner of a window to resize and close windows.

e Click the Close Window button &
or press Command-W to close the window, but not the app. Press Option-Command-W to close all open windows for the app. Press Command-Q to
quit the app.

o Click the Minimize Window button =
to minimize a window (or press Command-M). Minimizing a window leaves the app open but reduces the window to an icon on the right side of the
Dock. Click the icon to restore the window to its previous size.

o Click the Full-Screen Window button &
to open your app full-screen. To maximize the window, hold the Option key and click the button. Or hover on the button to see more options, such as
tiling the window. Press Esc to return the window to its previous size.

Move windows.
Drag the window by its title bar to put it where you want it. Some windows can’t be moved. See Manage windows on Mac
in the macOS User Guide.

Switch between app windows.

Press Command-Tab to quickly switch to the previous app. When you have several app windows open, press and hold Command, then press Tab to see
icons for all the open apps. While holding Command, press Tab (or the arrow keys) to move between the apps and select the one you want to be active.
Release the Command key to work in the active app.

Take a screenshot.
Press Command-Shift-5 to access the Screenshot Utility. See Take a screenshot on your Mac

Ask Siri to do tasks for you.

To activate Siri, click the Siri icon at the top right of the screen. You can also press and hold Command-Space bar, or say “Hey Siri” (if the option is turned
on). On the Mac mini with M1 chip and Magic Keyboard with Touch ID, you can also press the Dictation/Siri key (F5). Ask Siri to open a folder, launch an
app, make the screen brighter, and other tasks. See Siri on your Mac

Use your Mac with iPhone, iPad, and Apple Watch.

If you sign in to your Apple devices with the same Apple ID

, you can easily share files and photos, edit documents, answer email and calls, and send text among devices. See Use Mac mini with iCloud and
Continuity

Learn more.
See the Apple Support articles What'’s it called on my Mac?
and Mac keyboard shortcuts

Common questions about your Mac

How do I get support for my Mac mini?
Go to Mac mini Support
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I’m new to Mac. Are there tips for PC users?

Yes! See Are you new to Mac?

and the Apple Support article Mac tips for Windows switchers

. You might also be interested in Keyboard shortcuts on your Mac

How do | take a screenshot on my Mac?
Press Command-Shift-3 to take a screenshot of the entire screen. Press Command-Shift-4 to take a screenshot of a selected area of the screen. To learn
more, see Take a screenshot on your Mac

Where is my serial number?

Choose Apple menu &

> About This Mac. The serial number is listed. You can also find the serial number on the bottom of Mac mini. See the Apple Support article Mac mini: How
to find the serial number

How do | know which model of Mac mini | have?

See the Apple Support article Identify your Mac mini model
. You can also choose Apple menu &

> About This Mac to view the model information.

How can | find the documentation for my Mac?

To find the Mac mini Essentials

guide, open System Settings, click the Help menu, then click User Manual. From the Help menu, you can also click “macOS Help” to open the user guide
for the operating system. For other Mac models, visit Browse manuals by product

How do I get help for an app?
When you’re using the app, click the Help menu in the menu bar at the top of the screen.

Where is the safety information for my Mac mini?
See Important safety information for your Mac

How do | find the technical specifications?
Go to Mac mini Tech Specs
, or open System Settings, click Help, then click Mac mini Specifications.

How do | check my disk for problems?
Use Disk Utility. See Repair a storage device in Disk Utility on Mac
in the Disk Utility User Guide.

How do I reinstall macOS?
Use macOS Recovery. See the Apple Support article How to reinstall macOS
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Note:
Beginning with macOS Big Sur, Time Machine backups don’t include system files. See Back up and restore your Mac

What should | do before selling or trading in my Mac?
Back up your data, then restore your Mac to factory settings. See the Apple Support article What to do before you sell, give away, or trade in your Mac

Keyboard shortcuts on your Mac

You can press key combinations to do things on your Mac mini that you’d normally do with a trackpad, mouse, or other device. Here’s a list of commonly
used keyboard shortcuts.

Note:

Keyboard shortcuts in apps may vary depending on the language and keyboard layout you’re using on your Mac. If the shortcuts below don’t work as you
expect, look in the app menus in the menu bar to see the correct shortcuts. You can also use the keyboard viewer to see your current keyboard layout,
known as an input source. See Use the keyboard viewer on Mac

in the macOS User Guide.

Shortcut Description

Command-X Cut the selected item and copy it to the Clipboard.

Command-C Copy the selected item to the Clipboard.

Command-V Paste the contents of the Clipboard into the current document or app.

Command-Z Undo the previous command. Press Command-Shift-Z to redo.

Command-A Select all items.

Command-F Open a Find window, or find items in a document.

Command-G Find the next occurrence of the item you’re searching for. Press Command-Shift-G to find the previous
occurrence.

Command-H Hide the windows of the front app. Press Command-Option-H to view the front app but hide all other apps.

Command-M Minimize the front window to the Dock. Press Command-Option-M to minimize all windows of the front app.

Command-N Open a new document or window.

Command-O Open the selected item, or open a dialog to select a file to open.

Command-P Print the current document.

Command-S Save the current document.

Command-W Close the front window. Press Command-Option-W to close all windows of the app.

Command-Q Quit the current app.

Command-Option-Esc Choose an app to Force Quit.

Command-Tab Switch to the next most recently used app among your open apps.

Command-Shift-5 Open the Screenshot utility. You can also take screenshots using the following shortcuts:

e Press Command-Shift-3 to take a screenshot of the entire screen.

o Press Command-Shift-4 to take a screenshot of a selected area of the screen.
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If you switched to the Mac from a PC, check out the Apple Support article Mac tips for Windows switchers
for a list of Mac keyboard shortcuts and the differences between Mac and Windows keyboards. For more keyboard shortcuts, see the Apple Support
article Mac keyboard shortcuts

Security features for Mac mini

Your Mac mini provides the following security features to protect what’s on your computer and prevent unauthorized software apps from loading during
startup:

Secure storage:

Your Mac mini storage drive is encrypted with hardware keys to provide advanced levels of security. In the event of a catastrophic failure, data recovery
may not be possible, so you need to back up your files to an external source. See Use macOS Recovery on a Mac with Apple silicon

in the macOS User Guide. For other models, see the Apple Support article About encrypted storage on your new Mac

You can set up Time Machine or another back up plan to regularly back up your files. See Back up your files with Time Machine
in the macOS User Guide and the Apple Support article Back up your Mac with Time Machine

Secure boot and Startup Security Utility:
Support for secure boot is turned on automatically. It’s designed to verify that the operating system software loaded on your computer at startup is
authorized by Apple. See the Apple Support article About Startup Security Utility

If your Mac mini doesn’t start up because it detects an untrusted component, it will start up from a secure recovery partition and automatically correct
issues if possible. To learn more about the Startup Security Utility or to find out how to set other options, see the Apple Support article About Startup
Security Utility

System integrity:
The Mac mini with M1 chip is designed to verify that the version of macOS software loaded during startup is authorized by Apple, and continues behind
the scenes to protect the authorizations established for macOS as it runs. This makes it harder for malware or malicious websites to exploit your Mac.

Data Protection:
In addition to the default storage drive encryption in Mac mini with M1 chip, third-party app developers can use file-level encryption to better protect
sensitive data, without impacting system performance.

Note:

In rare circumstances, such as a power failure during a macOS upgrade, your Mac mini may become unresponsive and the firmware on the chip may need
to be revived. See Revive or restore a Mac with Apple silicon with Apple Configurator

or Revive or restore an Intel-based Mac using Apple Configurator

in the Apple Configurator User Guide.

Learn more.
See the Apple Platform Security User Guide

Save space on your Mac mini

With Optimize Storage, you can automatically free up space on your Mac mini by making files available on demand. Your oldest files will be stored in iCloud
and on your email IMAP or Exchange server, so you can download them at any time. There are also tools to identify and delete big files.

Optimize storage.
To see storage recommendations, go to Apple menu &
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> System Settings, then click General on the side bar. Click Storage on the right to see different recommendations based on how you configured your Mac.
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Empty Trash automatically
Set options to:

Store in iCloud:
Store all files, photos, and messages in iCloud and save space on your Mac.

Desktop and Documents:

Store all the files from your Desktop and Documents folders in iCloud Drive. When storage space is needed, iCloud Drive keeps recently opened
files on your Mac and makes your oldest files available on demand.

Messages:

Store all messages and attachments in iCloud. When storage space is needed, iCloud keeps recent attachments on your Mac and makes your
oldest files available on demand.

Even though your files are stored in the cloud, you can access them right where you left them on your Mac mini. See Access your iCloud content on
your Mac mini

Optimize storage:
Save space on your Mac by optimizing the storage of movies and TV shows in the Apple TV app. You can choose to automatically remove movies or
TV shows from your Mac mini after you watch them. You can download them again at any time.

Empty Trash automatically:
Automatically erase items that have been in the Trash for more than 30 days.

To help you save space as you work, macOS also:
e Prevents you from downloading the same file twice from Safari
o Alerts you to remove installer software when you finish installing a new app

o Clears logs and caches that are safe to remove when you’re low on storage

Learn more.
See Optimize storage space on your Mac
in the macOS User Guide.

Take a screenshot on your Mac

Explore the Screenshot menu to find all the controls you need to take screenshots and screen recordings. You can also capture your voice during a screen
recording. The optimized workflow lets you take photos and videos of your screen, and then easily share, edit, or save them.
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Access the screenshot controls.
Press Command-Shift-5. You can capture the entire screen, a selected window, or a portion of a window. You can also record the entire screen or a
selected portion of the screen.

Use the icons at the bottom of the screen to capture a selection {1,

record your screen é=1,

and more. Click Options to modify your save location, set a timer before capturing, set microphone and audio options, or show the pointer. Click Capture
or Record to take the screenshot or video.

After you take a screenshot or video, a thumbnail appears in the corner of the screen. Drag the thumbnail into a document or folder, swipe to the right to
quickly save it, or click to edit or share it.

Note:
You can also open the Screenshot utility from the Other folder in Launchpad
, or go to the Apps > Utilities folder in the Finder.

Mark up your screenshot.

Click the thumbnail of your screenshot to use Markup tools and make annotations. You can also click Share (]

to send your marked-up screen to colleagues or friends —right from the screenshot itself. See Mark up files on Mac
in the macOS User Guide.
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Learn more.

See Take screenshots or screen recordings on Mac
in the macOS User Guide.

Mac resources, service, and support

You can find more information about your Mac mini in System Report, Apple Diagnostics, and through online resources.

System Report.

To get information about your Mac mini, use System Report. It shows you what hardware and software is installed, the serial number and operating system
version, how much memory is installed, and more. To open System Report, choose Apple menu &

> About This Mac, then click More Info. Then, click System Report.

Apple Diagnostics.

You can use Apple Diagnostics to help determine if there’s a problem with one of the computer’s components, such as the memory or processor. Apple
Diagnostics helps to identify the potential source of a hardware issue and provides first steps to try and resolve it. Apple Diagnostics will also help you get
in touch with AppleCare Support if you need more help.

Before using Apple Diagnostics, disconnect any external devices, such as a hard disk or external display. Be sure the Mac mini is connected to the
Internet.

Mac mini Essentials 102


https://support.apple.com/guide/mac-help/mchl1fd88863/mac
https://support.apple.com/guide/mac-help/mh26782/mac

To start Apple Diagnostics on Mac mini with M1 chip, restart the computer, press and hold the power button for 10 seconds to open Startup Options, then
hold Command-D to enter diagnostics mode. To start Apple Diagnostics on other Mac mini models, restart the computer, then hold down the D key as it
starts up.

If prompted, select the language for your location. Press the Return key or click the right arrow button. The basic Apple Diagnostics test takes a few
minutes to complete. If an issue is found, a description of the issue appears with additional instructions. Make a note of any reference codes before you
exit Apple Diagnostics, in case you need to contact AppleCare Support.

Online resources.

For online service and support information, go to Apple Support

. You can learn about Apple products, view online manuals, check for software updates, connect with other Apple users, and get service, support, and
professional advice from Apple. For more information about your Mac mini, go to Mac mini Support

AppleCare support.
If you need assistance, AppleCare representatives can help you with installing and opening apps, and with troubleshooting. Call the support center number
nearest you (the first 90 days are complimentary). Have the purchase date and your Mac mini serial number ready when you call.

A complete list of support telephone numbers is available on the web at Contact Apple for support and service
. Telephone numbers are subject to change, and local and national telephone rates may apply.

Your 90 days of complimentary telephone support begins on the date of purchase.

Safety, handling, and regulatory information

Important safety information for your Mac

{\ WARNING:
Failure to follow these safety instructions could result in fire, electric shock, or other injuries, or damage to your Mac mini or other property. Read all safety
information below before using your Mac mini.

Handling.
Set up your Mac mini on a hard, stable work surface that allows for adequate air circulation under and around the computer. Never push objects into the
ventilation openings. Your Mac mini can be damaged if dropped, burned, punctured, or crushed, or if it comes in contact with liquids, oils, and lotions.

Liquid exposure.
Keep your Mac mini away from sources of liquid, such as drinks, oils, lotions, washbasins, bathtubs, shower stalls, and so on. Protect your Mac mini from
dampness, humidity, or wet weather, such as rain, snow, and fog.

Power.

The only way to turn off power completely is to unplug the power cord. Make sure at least one end of the power cord is within easy reach so that you can
unplug your Mac mini when you need to. Unplug the power cord (by pulling the plug, not the cord) and disconnect all cables if any of the following
conditions exists:

e The power cord or plug becomes frayed or otherwise damaged.

¢ You spill something into the case.

e Your Mac mini is exposed to rain or excess moisture.

e Your Mac mini has been dropped, or the case has been damaged.

e You suspect that your Mac mini needs service or repair.

¢ You want to clean the case (use only the recommended procedure, described later in this document).

Power specifications:
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Voltage:
100 to 240V AC

Current:
2 A, maximum

Frequency:
50 to 60 Hz

Hearing loss.

Listening to sound at high volumes may damage your hearing. Background noise, as well as continued exposure to high volume levels, can make sounds
seem quieter than they actually are. Use only compatible earbuds, headphones, or earpieces with your Mac mini. Turn on the audio and check the volume
before inserting anything into your ear. See Sound and Hearing

&\ WARNING:
To prevent possible hearing damage, do not listen at high volume levels for long periods.

Repairing.

Your Mac mini doesn’t have any user-serviceable parts. Do not open or disassemble Mac mini or attempt to repair it or replace any components.
Disassembling your Mac mini may damage it or may cause injury to you. If you attempt to open your Mac mini, you risk damaging your computer, and such
damage isn’t covered by the limited warranty on your Mac mini. If your Mac mini needs service, is damaged, malfunctions, or comes in contact with liquid,
contact Apple or an Apple Authorized Service Provider for service. Repairs performed by untrained individuals or using non-genuine Apple parts may affect
the safety and functionality of the device. You can find information about getting service at Mac Repair and Service

Navigation.

Maps, directions, and location-based apps depend on data services. These data services are subject to change and may not be available in all areas,
resulting in maps, directions, or location-based information that may be unavailable, inaccurate, or incomplete. Compare the location-based information
provided to your surroundings and defer to posted signs to resolve any discrepancies. Do not use these services while performing activities that require
your full attention. Always comply with posted signs and the applicable laws and regulations in the areas where you are using navigation, and always use
common sense.

Medical device interference.

Mac mini contains components and radios that emit electromagnetic fields. These electromagnetic fields may interfere with medical devices, such as
pacemakers and defibrillators. Consult your physician and medical device manufacturer for information specific to your medical device and whether you
need to maintain a safe distance of separation between your Mac mini and your medical device (more than 6 inches or 15 cm apart). If you suspect Mac
mini is interfering with your medical device, stop using Mac mini and consult your physician and your medical device manufacturer.

Medical conditions.
If you have a medical condition that you believe could be affected by using Mac mini (for example, seizures, blackouts, eyestrain, or headaches), consult
with your physician prior to using Mac mini.

Repetitive motion.
When you perform repetitive activities such as typing or playing games on Mac mini, you may experience discomfort in your hands, arms, wrists,
shoulders, neck, or other parts of your body. If you experience discomfort, stop using Mac mini and consult a physician.

High-consequence activities.
Mac mini is not intended for use where the failure of the computer could lead to death, personal injury, or severe environmental damage.

Mac mini Essentials 104


https://www.apple.com/sound/
https://support.apple.com/mac/repair/service

Explosive and other atmospheric conditions.

Using Mac mini in any area with a potentially explosive atmosphere may be hazardous— particularly in areas where the air contains high levels of flammable
chemicals, vapors, or particles such as grain, dust, or metal powders. Exposing Mac mini to environments having high concentrations of industrial
chemicals, including near evaporating liquified gasses such as helium, may damage or impair Mac mini functionality. Obey all signs and instructions.

Important handling information for your Mac

Operating environment.
Operating your Mac mini outside these ranges may affect performance:

Operating temperature:
50° to 95° F (10° to 35° C)

Storage temperature:
-40° to 116° F (-40° to 47° C)

Relative humidity:
5% to 90% (noncondensing)

Operating altitude:
Tested up to 16,404 feet (0 to 5000 meters)

Do not operate your Mac mini in areas with significant amounts of airborne dust, or smoke from cigarettes, cigars, ashtrays, stoves, or fireplaces, or near
an ultrasonic humidifier using unfiltered tap water. Tiny airborne particles produced by smoking, cooking, burning, or using an ultrasonic humidifier with
unfiltered water may, in rare instances, enter the ventilation openings of your Mac mini.

Carrying your Mac mini.
Before you lift or reposition your Mac mini, shut it down and disconnect all cables and cords. To lift your Mac mini, hold its sides.

Using connectors and ports.

Never force a connector into a port. Before you plug the power cord into the power port, make sure the power port is completely free of debris. When
connecting a device to a port, make sure the port is completely free of debris, that the connector matches the port, and that you have positioned the
connector correctly in relation to the port.

Important:
Use only the original cables that came with your computer or accessory, or cables sold at an Apple retail store or online at apple.com

Storing your Mac mini.
If you are going to store your Mac mini for an extended period of time, keep it in a cool location (ideally, 71° F or 22° C).

Cleaning your Mac mini.

When cleaning the outside of your Mac mini and its components, first shut down your Mac mini, then unplug all cords and cables. Then dampen a clean,
soft, lint-free cloth to wipe the Mac mini exterior. Avoid getting moisture in any openings. Don’t spray liquid directly on the computer. Don’t use alcohol,
aerosol sprays, solvents, abrasives, or cleaners containing hydrogen peroxide that might damage the exterior finish.

Cleaning the display.
To clean the display, first shut down your Mac mini, then unplug all cords and cables. Follow the cleaning instructions that came with the display.
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Accessories such as Magic Mouse, Magic Trackpad, Magic Keyboard, and displays are sold separately at apple.com
or your local Apple Store.

Mac ergonomics

When you use the keyboard and mouse, your shoulders should be relaxed. Your upper arm and forearm should form an angle that is slightly greater than a
right angle, with your wrist and hand in roughly a straight line.

Not this

This Not this

Change hand positions often to avoid fatigue. Some computer users might develop discomfort in their hands, wrists, or arms after intensive work without
breaks. If you begin to develop chronic pain or discomfort in your hands, wrists, or arms, consult a qualified health specialist.

Mouse or optional trackpad.
Position the mouse or trackpad at the same height as the keyboard and within a comfortable reach.

Chair.

An adjustable chair that provides firm, comfortable support is best. Adjust the height of the chair so your thighs are horizontal and your feet are flat on the
floor. The back of the chair should support your lower back (lumbar region). Follow the manufacturer’s instructions for adjusting the backrest to fit your
body properly.

Display.
Arrange the display so that the top of the screen is slightly below eye level when you’re sitting at the keyboard. The best distance from your eyes to the
screen is up to you, although most people seem to prefer 18 to 28 inches (45 to 70 cm).

Position the display to minimize glare and reflections from overhead lights and windows. The stand lets you set the display at the best angle for viewing,
helping to reduce or eliminate glare from lighting sources you can’t move.

For more information about ergonomics, see the Apple Support article Ergonomics

Regulatory information

Regulatory information, certification, and compliance marks specific to Mac mini are available on-device. Choose Apple menu &
> About This Mac, then click Regulatory Certification.

FCC compliance statement

This device complies with part 15 of the FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause harmful interference,
and (2) this device must accept any interference received, including interference that may cause undesired operation.

Note:

This equipment has been tested and found to comply with the limits for a Class B digital device, pursuant to part 15 of the FCC Rules. These limits are
designed to provide reasonable protection against harmful interference in a residential installation. This equipment generates, uses, and can radiate radio
frequency energy and, if not installed and used in accordance with the instructions, may cause harmful interference to radio communications. However,
there is no guarantee that interference will not occur in a particular installation.

If this equipment does cause harmful interference to radio or television reception, which can be determined by turning the equipment off and on, the user is
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encouraged to try to correct the interference by one or more of the following measures:
e Reorient or relocate the receiving antenna.
o Increase the separation between the equipment and receiver.
e Connect the equipment to an outlet on a circuit different from that to which the receiver is connected.
o Consult the dealer or an experienced radio/TV technician for help.

Changes or modifications to this product not authorized by Apple could void the electromagnetic compatibility (EMC) and wireless compliance and negate
your authority to operate the product.

This product has demonstrated EMC compliance under conditions that included the use of compliant peripheral devices and shielded cables between
system components. It is important that you use compliant peripheral devices and shielded cables between system components to reduce the possibility of
causing interference to radios, television sets, and other electronic devices.

Exposure to radio frequency energy.
The radiated output power of this device meets the limits of FCC/IC radio frequency exposure limits. This device should be operated with a minimum
separation distance of 20 cm (8 inches) between the equipment and a person’s body.

Responsible party (contact for FCC matters only):
Apple Inc.

One Apple Park Way, MS 911-AHW

Cupertino, CA 95014

USA

apple.com/contact

ISED Canada compliance statement

This device complies with ISED Canada license-exempt RSS standard(s). Operation is subject to the following two conditions: (1) this device may not cause
interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

Operation in the band 5150-5250 MHz is only for indoor use to reduce the potential for harmful interference to co-channel mobile satellite systems.

Exposure to radio frequency energy.
The radiated output power of this device meets the limits of FCC/ISED Canada radio frequency exposure limits. This device should be operated with a
minimum separation distance of 20 cm (8 inches) between the equipment and a person’s body.

Le présent appareil est conforme aux CNR d’ISDE Canada applicables aux appareils radio exempts de licence. L’exploitation est autorisée aux deux
conditions suivantes : (1) I'appareil ne doit pas produire de brouillage, et (2) 'appareil doit accepter tout brouillage radioélectrique subi, méme si le
brouillage est susceptible d’en compromettre le fonctionnement.

La bande 5150-5250 MHz est réservée uniquement pour une utilisation a I'intérieur afin de réduire les risques de brouillage préjudiciable aux systemes de
satellites mobiles utilisant les mémes canaux.

L’exposition a I’énergie radiofréquence.
La puissance de sortie rayonnée de cet appareil est conforme aux limites de la FCC/ISDE Canada limites d’exposition aux fréquences radio. Cet appareil
doit étre utilisé avec une distance minimale de séparation de 20 cm entre I'appareil et le corps d’une personne.
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ENERGY STAR® compliance statement

ENERGY STAR

As an ENERGY STAR partner, Apple has determined that standard configurations of this product meet the ENERGY STAR guidelines for energy efficiency.
The ENERGY STAR program is a partnership with electronic equipment manufacturers to promote energy-efficient products. Reducing energy consumption
of products saves money and helps conserve valuable resources.

Mac mini is shipped with power management enabled with the computer set to sleep after 10 minutes of user inactivity. To wake your computer, click the
mouse or trackpad button or press any key on the keyboard. To change this setting, open System Settings
, then click Lock Screen.

Mac mini meets the ENERGY STAR guidelines for energy efficiency. For more information about ENERGY STAR, go to Energy Star

Apple and the environment

At Apple, we recognize our responsibility to minimize the environmental impacts of our operations and products.

For information, go to Apple’s Environment
website.

Disposal and recycling information
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The symbol above means that according to local laws and regulations your product and/or its battery shall be disposed of separately from household
waste. When this product reaches its end of life, take it to a collection point designated by local authorities. The separate collection and recycling of your
product and/or its battery at the time of disposal will help conserve natural resources and ensure that it is recycled in a manner that protects human health
and the environment.

For information about Apple’s recycling program, recycling collection points, restricted substances, and other environmental initiatives, visit
apple.com/environment

Informacién sobre eliminacién de residuos y reciclaje

El simbolo de arriba indica que este producto y/o su bateria no deben desecharse con los residuos domésticos. Cuando quieras desechar este producto
y/o su bateria, hazlo de conformidad con las leyes y directrices medioambientales locales. Para obtener mas informacion sobre el programa de reciclaje de
Apple, los puntos de recoleccion para reciclaje, las sustancias restringidas y otras iniciativas medioambientales, visita apple.com/mx/environment

o apple.com/la/environment

Brasil - Informac¢odes sobre descarte e reciclagem

O simbolo acima indica que este produto e/ou sua bateria ndo devem ser descartados no lixo doméstico. Quando decidir descartar este produto e/ou sua
bateria, faga-o de acordo com as leis e diretrizes ambientais locais. Para informacdes sobre substancias de uso restrito, o programa de reciclagem da
Apple, pontos de coleta e telefone de informagdes, visite apple.com/br/environment

Apple Recycling Program

For free recycling of your old device, a prepaid shipping label, and instructions, see Apple Trade In website
Note:
The Apple Recycling program is not available in all countries and regions.

Turkey environmental information

Turkiye Cumhuriyeti: AEEE Yonetmeligine Uygundur.

Software License Agreement

Use of Mac mini constitutes acceptance of the Apple and third-party software license terms found at Software License Agreements

Copyright © 2023 Apple Inc. All rights reserved.
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Use of the “keyboard” Apple logo (Option-Shift-K) for commercial purposes without the prior written consent of Apple may constitut intfri and unfair ition in violation of federal and state laws.
Apple, the Apple logo, AirDrop, AirPlay, AirPods, AirPort, AirPort Time Capsule, AirPrint, Apple Books, Apple Card, Apple Music, Apple Pay, Apple Pencil, Apple Podcasts, Apple Pro Display XDR, Apple TV, Apple Wallet, Apple Watch, Face ID, FaceTime, FileVault, Finder, GarageBand, Handoff,
Homeit, HomePod, iMessage, iMovie, iPad, iPadOS, iPad Pro, iPhone, iPod, iPod touch, iTunes, Keychain, Keynote, Launchpad, Lightning, Mac, Mac mini, macOS, Magic Keyboard, Magic Mouse, Magic Trackpad, Mission Control, Numbers, Pages, Retina, Safari, Siri, Spotlight, Time Machine,
Touch ID, and watchOS are trademarks of Apple Inc., registered in the U.S. and other countries and regions.

AirTag, Apple Studio Display, Find My, Freeform, Live Photos, Memoji, SharePlay, Sidecar, and Touch Bar are trademarks of Apple Inc.
App Store, Apple Arcade, AppleCare, Apple News, iCloud, iCloud Drive, iCloud Keychain, and iTunes Store are service marks of Apple Inc., registered in the U.S. and other countries and regions.
ICLOUD+ is a service mark of Apple Inc.

Apple
One Apple Park Way
Cupertino, CA 95014

apple.com
10S is a trademark or registered trademark of Cisco in the U.S. and other countries and is used under license.
The Bluetooth® word mark and logos are registered trademarks owned by Bluetooth SIG, Inc. and any use of such marks by Apple Inc. is under license.

ENERGY STAR and the ENERGY STAR mark are registered trademarks owned by the U.S. Environmental Protection Agency.

Other company and product names mentioned herein may be of their
Every effort has been made to ensure that the information in this manual is accurate. Apple is not responsible for printing or clerical errors.

Some apps are not available in all areas. App availability is subject to change.
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