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Please Read Before Proceeding
THIS DEVICE IS NOT CHARGED WHEN YOU TAKE IT OUT OF THE BOX.

DO NOT REMOVE THE BATTERY PACK WHEN THE DEVICE IS CHARGING.

WHEN INSERTING YOUR SIM CARD, MAKE SURE THE DEVICE IS POWERED OFF, AND 
THAT THE SIM CARD SNAPS INTO THE SOCKET.

YOUR WARRANTY IS INVALIDATED IF YOU OPEN OR TAMPER WITH THE DEVICE’S OUTER 
CASING.

EXPLOSIVE ATMOSPHERES
When in any area with a potentially explosive atmosphere or where flammable materials exist, the product 
should be turned off and the user should obey all signs and instructions. Sparks in such areas could cause an 
explosion or fire resulting in bodily injury or even death. Users are advised not to use the equipment at refueling 
points such as service or gas stations. Users are reminded of the need to observe restrictions on the use of radio 
equipment in fuel depots, chemical plants or where blasting operations are in progress. Areas with a potentially 
explosive atmosphere are often, but not always, clearly marked. These include fuelling areas, below deck on 
boats, fuel or chemical transfer or storage facilities, and areas where the air contains chemicals or particles, 
such as grain, dust, or metal powders.

PRIVACY RESTRICTIONS
Some countries require full disclosure of recorded telephone conversations, and stipulate that you must inform 
the person with whom you are speaking that the conversation is being recorded. Always obey the relevant laws 
and regulations of your country when using the recording feature of your Pocket PC Phone.
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Important Safety Precautions
When using this product, the safety precautions below must be taken to offset possible legal 
liabilities and damages.

n ELECTRICAL SAFETY
This product is intended for use when supplied with power from the battery. Other usage may be 
dangerous and will invalidate any approval given to this product.

n SAFETY IN AIRCRAFTS
Due to the possible interference caused by this product to an aircraft's navigation system and 
its communications network, using this product on board an airplane is against the law in most 
countries.

n ENVIRONMENT RESTRICTIONS
Do no use this product at gas or refueling stations. The use of this product is also prohibited in fuel 
storehouse, chemical plants, and locations containing explosives.

n ROAD SAFETY
Vehicle drivers in motion are not permitted to use telephony services with handheld devices, 
except in the case of emergency. In some countries, using hand-free devices as an alternative 
is allowed.

n INTERFERENCE WITH MEDICAL EQUIPMENT FUNCTIONS
This product may cause medical equipment to malfunction. The use of this device is forbidden in 
most hospitals and medical clinics.

n NONIONIZING RADIATION
This product should be operated in the suggested normal condition only to ensure the radiative 
performance and safety of the interference. As with other mobile radio transmitting equipment, 
users are advised that for satisfactory operation of the equipment and for the safety of personnel, 
it is recommended that no part of the human body be allowed to come too close to the antenna 
during operation of the equipment.
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1.1 Knowing Your Device
Top View, Left-Side View, and Front View

Navigation Pad
Press to move up/down
and left/right through any 
of the drop-down menus 
or program instructions;
select by pressing the Action 
key on the center of the pad.

Calendar
Press for quick access to your 
calendar.

Volume
Press UP/DOWN to adjust 
the volume.

Record
Long press to record a 
voice note.

End
Press to end a call.

Notification LEDs
GSM standby, message,
GSM network status, PDA 
notification, Bluetooth, power 
notification and battery charge 
status.

MMC/SD or SDIO slot
Insert MMC card or a SDIO 
Accessory here.

Camera
Press to launch Camera.
Press again to take a 
picture.

Talk/Send
Press to answer an 
incoming call or dial a 
number.

Contacts
Press for quick access 
to your contacts.

Touch Screen
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Right-Side View, Back View, and Bottom View

Earphone Plug
Allows you to listen 
to audio media 
or use the phone 
hands-free kit.

Soft Reset
Press here with stylus 
to reset your device.

Microphone
Speak here when 
receiving/making a 
phone call or voice 
recording.Mini USB Connector

Use this connector to 
synchronise, transmit data or 
recharge the battery.

Infrared Port
Enables to exchange file(s) 
or data with other devices 
without cables or wires.

Self-portrait 
mirror

Camera Lens

Car Antenna Connector
You can connect your phone to a car 
antenna to utilize the superior reception 
quality.

Stylus and Stylus Slot

Power Button/
Backlight
Press to turn ON/OFF your 
device or backlight.
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1.2 Inserting the SIM Card 
1. Ensure the device is turned off.

2. Turn your device over and press the back cover lightly to slide out the back cover.

3. Switch the red battery lock to release the battery pack. Then, use your finger to lift up 
the battery from the left side of the battery slot.

4. Insert the SIM card with its gold contacts face down. Its cut off corner should match the 
cut off corner in the slot. If you wish to take the SIM card out, use the stylus to press into 
the SIM card slot hole, and then lightly lift up the SIM card while pressing  the left-most 
side of the SIM card, and then slide it out. 

locked

unlocked

Slide the SIM 
card into the 
SIM card slot.

Press lightly to 
slide the SIM 

card out.

Use the stylus to 
press into the SIM 
card slot hole.
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1.3 Battery
Your Pocket PC Phone contains a rechargeable Li-ion polymer battery. Battery life depends 
on whether you are talking on the phone, using the PDA, or if the device is on standby.

Battery life estimates:

n  Talk-time: 3 - 5 hrs. 
n  PDA: 11 hrs (approximate.). 
n  Standby: 190 hrs (approximate.).
n  Data retention time: 72 hrs.

The above are based on using one function at a time. Battery life 
may vary with switching between functions.

WARNING: To reduce the risk of fire or burns, do not disassemble, crush, puncture, short 
external contacts, heat above 60℃ (140℉), or dispose of in fire or water. Replace only 
with manufacturer specified batteries. Recycle or dispose of used batteries as stipulated 
by local regulations.

Data retention
It is vital to keep your battery charged. This is because your Pocket PC Phone does not 
have a hard drive, all data and any new programs you install are stored in the RAM. If the 
battery completely drains, any data or new programs you installed will be erased. Only the 
default programs that came with the device at the time of purchase will remain.

5. Replace the battery by inserting the right side first. Then, push back the red battery lock 
into place to fix the battery.

6. To replace the back cover, lay it on the back of the device, lining up the grips on the upper 
side of the back cover with the slots on the side of the device. Finally, slide forward to 
snap into place.
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To prevent this kind of data loss, a portion of the main 
battery will keep your data safe for 72 hours if your 
device runs out of power. An additional battery, the 
internal backup battery, is designed to keep your data 
safe when you remove the main battery. It will keep the 
data safe for 30 minutes.

NOTE: Be sure to check that the internal backup battery 
power remains at least at 50% OR ABOVE before you 
remove the main battery by tapping the Start menu > 
Settings > the System tab > Power.

Recharging your device
You can recharge your device in the following ways:

1.     Connect your Pocket PC Phone directly to the AC adapter that is provided.

2.     You can also charge your Pocket PC Phone by plugging the Sync cable into 
your PC's USB port.

Plug the AC adapter 
into an electrical outlet
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When the battery is low
When the low-battery warning message appears, immediately save any data you are 
working on, perform synchronization with your PC, and turn off your Pocket PC Phone. The 
internal backup battery can only protect the data in case of battery or SIM card change. 
Data retention in the case of shut down (low battery) is 72 hours.

1.4 Accessories

AC Adapter
The AC adapter allow you to recharge your Pocket PC Phone.

USB Cable
The optional USB cable allows you to synchronize with a PC .

Headset
The stereo handset has a volume control and a button where press once to pick up a 
phone call and hold 2 seconds to end a phone call. During a phone call, press once to 
switch between calls. 
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2.1 Starting Up
Turning Your Pocket PC Phone On and Off

To turn your device on:

Press the Power Button on the right side of the device. (The Pocket PC Phone will power 
up and, if this is the first time it has powered up, will automatically begin the initiation/
calibration process. See below for further details.)

To turn your device off:

Press the Power Button on the right side of the device.

Note: Turning your device off doesn’t turn the phone off. To turn the phone off, select the 
GSM icon and select "Turn on flight mode".

Screen tapping and calibration
When you first start up your Pocket PC, you will be asked to calibrate the screen by tapping 
the center of a cross with your stylus as it moves around the screen. This process ensures 
that when you tap the screen with your stylus, the tapped item is activated.

Re-calibrate the screen

If your Pocket PC Phone does not accurately respond to screen taps, you will need to 
re-calibrate it:

1. Tap the Start menu > Settings > the System tab > Screen.
2. Tap the Align Screen button on the General tab to re-calibrate the screen as described 

above.

Note: When aligning the touch screen, tap the target firmly and accurately.
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Screen Orientation

To switch the orientation of your touch screen between the Portrait mode or the Landscape 
mode, select the Orientation options by tapping the lower right Screen Orientation icon 

, tap once for Landscape (right-handed), another one for Landscape(left-handed).  Or, 
alternatively, you can tap the Start menu > Settings > the System tab > Screen. The 
Portrait mode allows you to get a better view or a better operation of certain programs on 
your Pocket PC, while Landscape may be optimal for viewing longer text files.

For easier reading of text in programs that support ClearType, tap the ClearType tab, and 
then select Enable ClearType. To increase readability or see more content by adjusting 
the size of text in programs that support it, tap the Text Size tab. Move the slider to make 
text larger or smaller.

Landscape Mode Portrait Mode

Tap on this icon to change screen orientation.
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The Today screen

1. Tap to bring up a menu list of programs.
2. Tap to view call status information.
3. Tap to view network status and options.
4. Tap to change volume or mute all sounds.
5. Tap and hold to change time format.
6. Tap to change date and time.
7. Your day-at-a-glance reminders. Tap to open the related program.
8. Tap to create a new item.
9. Tap to disconnect ActiveSync, or turn ON/OFF Bluetooth.
10. Tap to change screen orientation.

Note:  To go back to the Today screen when you are using other programs, just tap the 
Start menu > Today. 

Note:  To customize the Today screen display, including the background image, tap the 
Start menu > Settings > the Personal tab > Today. Please refer to Chapter 5 for more 
information.

1 42 3 5

6
7

8

9

10
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Indicators
Your Pocket PC's status indicators are located at the top right of the Today screen. Some 
common indicators are listed below. If you are not sure about the meaning of an indicator, 
tap on it with your stylus and a dialog box will explain its function and allow you to change 
the settings for that particular icon.

Indicators Meaning

 / Sounds are off / sounds are on.

 / Main battery with full strength/ No battery

 / Main battery low/ very low.

Backup battery is very low.

Indicates that Caller ID monitor program is not yet ready to receive 
calls.

Data connection is active.

Indicates that your Pocket PC Phone is roaming in a different 
network area.

Notification that one or more instant messages were received.

Notification that one or more mobile e-mail/text messages were 
received.

 / Indicates the connection to your service provider/network operator is 
on/off. (with signal strength)

Indicates that your Pocket PC Phone is synchronized with a PC.

Indicates that more notification icons need to be displayed. Tap the 
icon to view all.
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Notifications
Your Pocket PC Phone reminds you in a variety of ways when you have something to do or 
when you have received an SMS message. For example, if you’ve set up an appointment 
in Calendar, a task with a due date in Tasks, or an alarm in Clock, you will be notified in 
any of the following ways:

n A message box appears on the screen.
n A sound, which you can specify, is played.
n A light flashes on your Pocket PC.
n The Pocket PC Phone vibrates.

To choose reminder types and sounds for your device, the Start menu > Settings > the 
Personal tab > Sounds & Notifications. The options you choose here apply throughout 
the Pocket PC.

Pop-Up menus
Use pop-up menus to quickly perform an action on an item. To access a pop-up menu, 
tap and hold the item that you want to perform the action on. When the menu appears, 
tap the action you want to perform, or tap anywhere outside the menu to close it without 
performing an action.

1. Tap and hold to display the pop-up menu.

2. Lift the stylus and tap the action you want.

3. Tap outside the menu to close it without performing an action.
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Navigation bar
The navigation bar, located at the top of the screen, displays active programs and current 
time, and enables you to switch between programs and close screens.

1. Tap to switch to a program.

2. Tap to switch to a recently used program.

3. Tap to see more programs.

4. Tap to change device settings.

5. Tap to see a Help topic for the current screen.

Command bar
Use the command bar at the bottom of the screen to perform tasks in programs. The 
command bar includes menu names, buttons, and the Input Panel button.

1. To create a new item in the current program, tap New. 

2. Tap to select menu commands.

3. Tap to select button commands.

4. Tap to display the input panel.

To see the name of a button, tap and hold the stylus on the button. Drag the stylus off the 
button so that the command is not carried out.

1

2

3
4

5

1

2 3 4
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Programs
You can switch from one program to another by selecting it from the Start menu.

To access a program, tap the Start menu > Programs, and then the program name. You 
can also switch to some programs by pressing a program button on your device. For more 
information about the Button settings, please see Chapter 5.

Icon Description
ActiveSync synchronizes information between your device and PC.

xBackup backs up your Pocket PC Phone files.

Contacts keeps track of your friends and colleagues.

Messaging sends and receives Email/SMS/MMS messages.

Pocket IE browses Web sites and downloads new programs and files.

SIM Tool Kit (STK) allows you to access information and other services offered by 
your operator.

Phone makes/receives calls, and switches between calls.

Calculator performs basic arithmetic.

Wireless Modem uses your Pocket PC Phone as an external modem for a PC.

SIM Manager collects, organizes, and sorts the Contacts list stored on your SIM 
card. 

Calendar keeps track of your appointments and creates meeting requests.

Tasks keeps track of your tasks and reminds you of important events.

TrueFax sends and receives fax documents.
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Icon Description

Windows Media plays sound or video files.

Pocket Excel creates, views, and edits Excel workbooks.

Pocket Word creates, views, and edits MS-Word documents. 

MSN Messenger sends and receives instant messages.

Pictures collects, organizes, and sorts .jpg picture files.

Games such as Jawbreaker and Solitaire are included.

File Explorer views all the files on your Pocket PC.

Camera snaps photos or shoots video clips.

Album collects, organizes, and sorts .JPG/.BMP/.GIF files.

Photo Contacts inputs the image files according to your Contacts list and sets up 
Caller ID.

Notes creates handwritten or typed notes, drawings, and recordings.

2.2 Entering Information
You can enter information on your device in the following ways:

n Synchronizing: Using ActiveSync, exchange information between your PC and device. 
(For more information on ActiveSync, see Chapter 4).

n Typing: Using the Input Panel or the keyboard on the bottom of your device, enter typed 
text into the device. You can do this by tapping keys on the screen soft keyboard, by pressing 
the keyboard, or by using the handwriting recognition software.



Pocket PC Phone User Manual26 Pocket PC Phone User Manual 27 

n Writing: Using the stylus, write directly on the screen. 

n Drawing: Using the stylus, draw directly on the screen.

n Recording: Create a stand-alone recording or embed a recording into a document or 
note.

Using the Input Panel

Use the input panel to enter information in any program on your device. You can either 
type using the soft Keyboard or write using Letter Recognizer, Block Recognizer, 
Transcriber, or Phone Pad. In any case, the characters appear as typed text on the 
screen. 

Using the Soft Keyboard
To show or hide the input panel, tap the Input Panel button .  To see your choices, tap 
the arrow next to the Input Panel button.  Tap the arrow next to the Input Panel button 

, and then Keyboard.

1. To type lowercase letters, tap the keys with the stylus. To type a single uppercase 
letter or symbol, tap the Shift key. To tap multiple uppercase letters or symbols, tap the 
CAP key. You can also tap and hold the stylus on the key and drag up to type a single 
uppercase letter.

Tap to open the selected 
input panel

Tap to change 
input panel options

Tap to select an 
input panel

Tap to see the list 
of input panels
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2. To add a space, in addition to tapping the space bar, you can also tap and hold any key 
and then drag the stylus to the right. To backspace one character, in stead of tapping 
the backspace key, you can also tap and hold any key and then drag the stylus to the 
left across at least two other characters.

3. To insert a carriage return, tap and hold the stylus anywhere on the keyboard and drag 
down. When you use the input panel, your device anticipates the word you are typing 
or writing and displays it above the input panel. When you tap the displayed word, it is 
automatically inserted into your text at the insertion point. The more you use your device, 
the more words it learns to anticipate.

Note:  To change word suggestion options, such as the number of words suggested at one 
time, tap the Start menu > Settings > the Personal tab > Input > the Word Completion 
tab. For more information about Input settings, please see Chapter 5.

Using the Letter Recognizer
With the Letter Recognizer, you can write letters using the stylus just as you would on 
paper.

1. Tap the arrow next to the Input Panel button , and then Letter Recognizer.
2. Write a letter in the box.

Tap to add the word if this 
is the right one for you
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When you write a letter, it is converted to typed text that appears on the screen. For specific 
instructions on using Letter Recognizer, with Letter Recognizer open, tap the question 
mark  next to the writing area.

Using the Block Recognizer
With the Block Recognizer, you can input character strokes using the stylus that are 
similar to those used on other devices.

1. Tap the arrow next to the Input Panel button , and then Block Recognizer.
2. Write a letter in the box.

When you write a letter, it is converted to typed text that appears on the screen. For 
specific instructions on using Block Recognizer, tap the question mark  next to the 
writing area.

Switching to Transcriber
With Transcriber, you can write anywhere on the screen using the stylus just as you would 
write on paper. Unlike Letter Recognizer and Block Recognizer, you can write a sentence 
or more. Pause and let Transcriber change the written characters to typed characters.

1. Tap the arrow next to the Input Panel button, and then Transcriber.
2. Write anywhere on the screen.

For specific instructions on using Transcriber, open Transcriber open, and tap the question 
mark in the lower right-hand corner of the screen.

To punctuate in Transcriber:
1. Tap the keyboard button  on the tool bar.
2. Tap the desired punctuation.
3. Tap the keyboard button  again to hide the keyboard.
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To learn writing in Transcriber:
1. Tap  on the tool bar.
2. A Letter Shapes Selector screen will appear:
n At the bottom of the screen, select the character you wish to explore.
n At the top of the screen, tap the picture of this character. It will slowly redraw, showing the 

writing sequence.
n Select how often you write the character using that method.

When you finish the selecting all the letters, you can save these as a profile by tapping 
File > Save, and enter a name for the profile.

Using Profiles

Letter Shape Selector supports two profiles: Master or Guest:

n Master is typically used by the Pocket PC's primary user. This profile is unaffected by any 
Guest user settings.

n Guest is for temporary device usage by another person.

Editing and selecting text
Each input program provides cursor keys to move through text and backspace so that you 
can correct spelling, grammar or insert additional information. Alternatively, you can use 
your stylus to make an insertion.

To select typed text, drag the stylus across the text you want to select. You can cut, copy, 
and paste text by tapping and holding the selected words, and then tapping an editing 
command on the pop-up menu, or by tapping the command on the Edit menu.
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2.3 Phone Pad
Phone Pad is a Soft Input Panel (SIP) application that provides a flexible alternate input 
method. With it, you can easily switch among three input modes (T9, Multi-Tap, and 
Numeric) plus a Symbols menu, with greater convenience. 

Using Phone Pad
Phone Pad can be activated at any time, except when in the Today screen or when in 
Camera mode. To use Phone Pad, tap-and-hold the Keyboard icon which is shown near 
the lower right corner of your screen, next to the triangular-shaped menu icon. Then 
select Phone Pad from the menu to open the Phone Pad input panel.

Using T9 to Input Text
By default, Phone Pad is in T9 mode. It is the easiest and most convenient way to input 
text in English. As you press alphanumeric buttons on the Phone Pad input panel, T9 
tries to automatically match the letters you have selected with the most likely completed 
word.

To type a word: Simply tap on the numeric keypad.
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To insert a word in the current application screen: 

1. Tap any word in the wordlist.
2. Tap the space key.
3. Select a word and tap enter to insert the word.

To enter a number: 

1. Tap and hold the number key on the Input panel.
2. Or, tap the  button to switch to numeric mode. 

Then tap the desired number(s).

To insert a tab: Tap and hold the space key.

To scroll the wordlist: Tap the left / right arrow keys.

To enter a capital: Tap the Shift key.

To add symbols: 

1. Tap the 1 key to display the most frequently used 
symbols on the screen.

2. Or, tap the sym key to see all the symbols. Then, 
tap on the desired one(s) to enter to the wordlist 
or application screen. 

Using the Multi-Tap mode to Input Text

Unlike the T9 input mode, the Multi-Tap input mode will not search for all the possible 
combinations of letters or try to guess at a partial word’s completion. You need to manually 
enter all letters yourself to form words.  

For example:

If you want to enter two consecutive “d” letters, tap the 3def key once, wait one second, 
then tap again to enter the second “d.”  Or, if you want to enter “e” into the Wordlist, you 
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must tap the 3def key twice quickly so that the “e” will be recognized, or tap three times 
quickly if you wish to enter the letter “f.”  

Entering Numbers

When 123 is indicated as the input mode, each time you press a number button on the 
input panel, the associated number will display in the Wordlist panel. 

After you have entered the desired number(s), tap the Enter button to insert the number(s) 
on the screen. Or, if you wish to add a space after the number(s) is displayed, tap the 
Space button instead.

 

Phone Pad Options
This feature lets you select various options for Phone Pad. You can invoke the Phone 
Pad options screen in the following ways:

n Tap and hold the opt/sym button in Phone Pad.

n Tap the triangular icon in the extreme lower right corner of the screen. A menu 
containing the Options command opens. Select Options from the menu. 
Select Phone Pad as the input method, and then tap the Options button.

n Select Start Menu > Settings > Personal Tab > Input.
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The Phone Pad options available are:

n Turn on one-touch symbol entry
Check this box to select one symbol at a time.

n Auto-hide matching wordlist 
Check this box to hide the word list after you 
select a word.

n Turn on screen tap sound 
Check this box to play a sound each time you tap 
a key in Phone Pad.

n Automatically add a space after selecting a 
word 
Check this box to add a space automatically at 
the end of every word, after entering a word.

n Enable pop-up menu for deleting user-defined 
words
Check this option to display a pop-up menu 
whenever you tap on a word that is in the user 
database.

2.4 Writing on the Screen
In any program that accepts writing, such as Notes, and in the Notes tab in Calendar, 
Contacts, and Tasks, you can use your stylus to write directly on the screen. Write as you 
would on paper. You can edit and format what you have written and convert the information 
into typed text at a later time.

Tap the pen button  to switch to writing mode. This action displays lines on the screen 
to help you write. Some programs that accept writing may not have the pen button. See 
the manual for each particular program to find out how to switch to writing mode.
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Selecting writing

If you want to edit or format writing, select the text first.

1. Tap  again to exit the writing mode. This helps to select the written text more easily. 

2. Tap and hold the stylus next to the text you want to select until the insertion point 
appears.

3. Without lifting, drag the stylus across the text you want to select.

If you accidentally write on the screen, tap Edit, Undo, and try again.

You can cut, copy, and paste written text in the same way you work with typed text: tap 
and hold the selected words, and then tap an editing command on the pop-up menu, or 
tap the command on the Edit menu.

Converting writing into text:
1. On the writing note, tap Tools and Recognize from the 

menu bar.

2. If you want to convert only certain words, select them 
before tapping Recognize on the Tools menu (or tap 
and hold the selected words and then tap Recognize on 
the pop up menu).

If a word is not recognized, it will be left as writing. And if the 
conversion is incorrect, you can select different words from a 
list of alternates, or return to the original writing. 

Tap and hold the incorrect word (tap one word at a time), then 
tap Alternates from the pop-up menu. A menu with a list of 
alternate words appears. Tap the word you want to use, or 
tap the writing at the top of the menu to return to the original 
writing.

The writing is 
converted into 
typed text
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Tips for good recognition:
1. Write neatly.

2. Write on the lines and draw descanters below the line. Write the cross of the “t” and 
apostrophes below the top line so that they are not confused with the word above. Write 
periods and commas above the bottom line.

3. For better recognition, use a zoom level of 150% or higher by tapping Tools > Zoom to 
change the zoom level.

4. Write the letters of a word closely and leave big gaps between words so that the device 
can easily tell where words begin and end.

5. Hyphenated words, foreign words that use special characters such as accents, and some 
punctuation cannot be converted.

If you edit or add to a word after attempting to recognize it, the new writing will not be 
included if you attempt to recognize it again.

2.5 Drawing on the Screen
You can draw on the screen in the same way that you write on the screen. The difference 
between writing and drawing on the screen is how you select items and how they can be 
edited. For example, selected drawings can be re-sized, while writing cannot.

To create a drawing:
Cross three ruled lines on your first stroke. A drawing box appears. Subsequent strokes 
in, or touching, the drawing box become part of the drawing. Drawings that do not cross 
three ruled lines will be treated as writing.
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To select a drawing

If you want to edit or format a drawing, you must select it first.

1. Tap and hold the stylus on the drawing until the selection handle appears. To select multiple 
drawings, deselect the pen button and then drag to select the drawings you want.

2. You can cut, copy, and paste selected drawings by tapping and holding the selected drawing 
and then tapping an editing command on the pop up menu, or by tapping the command on 
the Edit menu. To re-size a drawing, make sure the Pen button is not selected, and drag 
a selection handle.

To change the zoom level so it is easier to work or view your drawing, tap Tools and then 
select a zoom level.

2.6 Recording a Message
In any program where you can write or draw on the screen, you can also quickly capture 
thoughts, reminders, and phone numbers by recording a message. In Calendar, Tasks, 
and Contacts, you can include a recording in the Notes tab. 

The drawing box indicates
the boundaries of the 

drawing

Pen button 
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In the Notes program, you can either create a stand-alone recording or include a recording 
in a written note. If you want to include the recording in a note, open the note first. 

In the Messaging program, you can also add a recording to an E-mail message. 

To create a recording:
1. To add a recording to a note, open the note before recording. Tap the Start menu > Programs 

> Notes.

2. If there is no Record/Playback toolbar, tap .

3. Hold your device’s microphone near your mouth or another sound source.

4. To start recording, tap . A beep will sound.

5. To stop recording, tap . Two beeps will sound. The new recording appears in the note 
list or as an embedded icon.

6. To play a recording, tap in the open note or tap the recording in the note list.

Tap to show or hide
the Recording tool bar

Tap to begin recording

Indicates an embedded 
recording
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You can also invoke the Record/Playback toolbar by pressing the Record button, which 
is the first button from the top on the left side of your Pocket PC.

To quickly create a recording, hold down the Record button. When you hear the beep, 
begin your recording. Release the button when you are finished.

The new recording is stored in the open note, or as a stand-alone recording, if no note 
is opened.

Pulse Code Modulation (PCM) provides slightly better sound quality. However, PCM 
recordings may take up to 50 times more storage space than Mobile Voice recordings. 
PCM cannot be used to create recordings that are embedded in notes. 

Change recording formats
In the note list, tap Tools > Options > the Global Input Options link (at the bottom of 
the page).

Mobile Voice is a 2.4 KB audio codec (compressor/decompressor). It is the recommended 
format because it provides good voice recording and takes up far less storage space than 
PCM. 

2.7 Finding Information
The Find feature on your Pocket PC Phone helps you quickly locate the information you 
need.

1. Tap the Start menu > Programs > Find. 

2. In Find, enter the file name, word, or other information you want to search for. If you have 
looked for this item before, tap the Find arrow and select the item from the list.

3. To help narrow your search, select a data type under Type.
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4. Tap Go. The My Documents folder and sub-folders are searched. 

5. In the Results list, tap the item you want to open.

To quickly find information that is taking up storage space on your device, select Larger 
than 64 KB in Type.
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3.1 About Your Pocket PC Phone 
Like a standard mobile phone, you can use your Pocket PC Phone  to keep track of 
calls and send SMS messages. You can also take notes while talking, dialing directly 
from Contacts, and easily transfer contacts between your SIM card and the RAM of your 
device.

The phone dialer screen

To access the Phone Dialer Screen, tap the Start menu > Phone, or press on your 
Pocket PC Phone . From this screen, you can access Call History, Speed Dial, and Phone 
Setting. Signal status information and icons that tell you about your call include:

  1. Indicates the strength of the signal.

  2. The contact name of the number you are 
dialing is displayed here.

  3. Touchscreen keypad.

  4. Clear, copy, or paste numbers.

  5. Tap to make a note during a call.

  6. Tap to select your contact from the 
Contacts list.

  7. Tap to mute a call.

  8. Tap to end a call.

  9. Stores frequently-called numbers.

10. View all history including received, dialed 
and missed calls.

2
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The navigation pad and dialing

1. Phone Dialer Screen: Press to activate the Phone Dialer Screen.

 Take a Call: Press to take an incoming call.

 Speakerphone: During a call, press and hold to turn the speakerphone ON or OFF.

 Dial: Press to dial a phone number.

2. Scroll Up: Press to scroll up through a list, or enter Call history.

3. End Call: Press to end a call or to end a GPRS connection.

4. Call History: After launching the Phone Dialer Screen, press to enter the Call  
                     History feature.

5. Scroll Down: Press to scroll down through a list.

6. Action Key: Press to select a menu item, or to enter Speed Dial.

7. Speed Dial: After launching the Phone Dialer Screen, press to enter the Speed Dial  
                    feature.

2 3

56

1

47
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Entering your PIN

Most SIM cards are preset with a PIN (Personal Identification Number). This PIN is 
provided by your operator, which you need to enter whenever you use your device. (For 
more information on installing your SIM card into your Pocket PC Phone , please see the 
illustrations in the Quick Start Guide.)

1. Enter the preset PIN assigned by your operator.

2. Tap the Enter button.

If your PIN is entered incorrectly three times, the SIM card will be blocked. If this happens, 
you can unblock it with the PIN Unblocking Key (PUK) from your operator.

Checking your connection

By default, your Pocket PC Phone  will automatically connect to the your operator network 
once you have inserted a SIM card and entered the required PIN code. The icon  indicates 
that you are connected to an operator network, or an affiliated provider. A full strength signal 
is indicated by . As the strength of the signal diminishes, so will the number of vertical 
bars in the icon, with no bars indicating no signal.

LEGAL NOTICE: In many countries you are required by law to turn off your phone on 
board an aircraft. Turning off the power of your Pocket PC Phone  doesn't turn off the 
phone function. You must turn on the Flight Mode in order to disconnect the connection 
to the wireless network.
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Turning on the Flight Mode

To turn OFF your wireless connection to an active network, you can switch your phone 
connection mode to Flight mode. You can turn the Flight Mode On or Off while keeping 
your Pocket PC Phone  turned ON.

1. While using any program on your Pocket PC Phone , tap  in the title bar at the top of 
the phone’s display.

2. Tap the Turn on flight mode or Turn off flight mode option in the pop-up dialog box.

3. Select the Turn off flight mode to receive calls.

You can use any programs on your device during a call. To quickly switch back to the 
Phone Dialer Screen, tap  , or tap the Start menu > Phone.

Adjusting the phone volume:
1. During a call, tap  or press the volume buttons on the side of your device.

2. You can select to adjust the phone volume  (ring) or device volume  (notification 
levels and MP3) on the pop-up menu.

3. If you select Vibrate mode,  will appear in the title bar at the top of the phone 
display.

4. Turn off the volume by choosing the Off option.

To adjust the conversation phone volume, you must do it during a call. Adjusting the volume 
at another time will affect the ring, notification, and MP3 sound levels.
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3.2 Making a Call
With your Pocket PC Phone , you can make a call from 
the Dialer, Contacts, Speed Dial, Call History, and SIM 
Manager.

Making a call from the Dialer
The most direct method is by using the Phone keypad.

1. Press  to bring up the dialer screen.

2. Tap the number on the keypad, then tap the Talk button 
or press .

Backspacing and deleting
If you tap a wrong number, you can back space by tapping 
the back arrow key to erase individual numbers one at a 
time. You can also delete all the numbers in the window by 
tapping Edit > Clear from the Dialer screen.

Making a call from Contacts
You can make a call from Contacts in the following 
ways:

n Press the Contacts button in the upper left corner of 
your Pocket PC Phone .

n Find the contact, and then press the button twice 
(Once to send to the dialer screen and once to call). 

n Tap  at the bottom of the Dialer screen. This will 
invoke Contacts. Select a contact in the contact list, 
and then press  twice.
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A pop-up number right after pressing the  will call the Work Tel by default. However, 
you can customize it so that the mobile number or E-mail is displayed instead.

n In the Contacts list, tap the w in the right column 
next to the contact you want to customize. A pop-up 
menu will display the phone numbers and E-mail 
addresses for this contact with a dot next to the 
priority number.

n In the pop-up menu select a priority. If you selected a 
mobile number, m should now be in the right column 
next to the contact. 

n When pressing the Left or Right button on the 
navigation pad, the number of the selected contact 
on the screen will change, displaying the mobile 
number, work number, or E-mail in turn.

Making a call from Call History:
1. In the Dialer screen mode, tap , or just press the Right button on the navigation 

pad.

2. Find the call details by first selecting the category it is filed under. For example, if it is in All 
calls, select All calls from the drop down menu in the top-left corner.

3. Use the navigation pad to find the number and then tap  or the icon to the left of the 
number you wish to call.

 Call History icons include:

  Incoming calls.      Outgoing calls.      Missed calls.

Tap the w here to pop-up all the 
phone numbers and E-mails for 

this contact



Pocket PC Phone User Manual48 Pocket PC Phone User Manual 49 

Making a call from Speed Dial

Create Speed Dial to call frequently-used numbers with a single tap. The number must 
already exist in Contacts before you can create a Speed Dial entry.

1. From the Phone keypad, tap  > New.

2. Tap the desired contact name and number.

3.  In the Location field, tap the Up/Down arrows to select an available location to assign as 
the new Speed Dial entry. (The first Speed Dial location is reserved for your voice mail).

By memorizing the position in the Speed Dial list of a number, you can dial the number by 
pressing and holding its position number. By default the Location function will give you the 
next available position in the Speed Dial setting screen. If you want to put a number in a 
position that is already occupied, the new number will replace the number already there. 

Tips for using Speed Dial

To create a Speed Dial entry from Contacts, tap and hold the contact name > Add to 
Speed Dial > Up/Down arrows to select an available location to assign as the new speed 
dial entry. 

To delete a Speed Dial entry, go to the Speed Dial list, tap and hold the contact name in 
the box to the right of the assigned speed dial number, and then tap Delete.

Checking your Voice Mail

By default, the first Speed Dial location is your voice mailbox. When you insert your SIM 
card into your Pocket PC Phone, it will automatically detect and set, by default, the voice 
mailbox number of your service provider.
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On the Phone Dialer screen, tap  or press the Left button on the navigation pad, 
select  Voice Mail, and then press .

Making a call from SIM Manager
SIM Manager allows you to view the contents of your SIM card, transfer contacts to 
Contacts on your Pocket PC Phone , and make a call from SIM.

1. Tap the Start menu > Programs > SIM Manager. Wait for your SIM card contents to 
load.

2. Tap and hold the name or phone number of the person you wish to call, and then select 
Call from the pop-up menu.

3.3 Smart Dialing
Smart Dialing is an application that makes it easy for you to dial a phone number on your 
Pocket PC Phone Edition.  Smart Dialing searches the Phonebook entries in both the SIM 
card and Pocket Contacts, as well as numbers in Call History (Incoming, Outgoing, or 
Missed).  As soon as you start entering numbers, Smart Dialing starts looking for matches, 
and lists them in the Smart Dialing window in the upper left area of your screen.  Both 
Portrait and Landscape orientations are supported. 

Starting Smart Dialing

Smart Dialing starts running along with Microsoft Phone Dialer automatically, as soon as 
you start dialing a number.

To open the Phone Dialer screen, 

n Select Phone from the Start Menu, 

n Or press the Talk button. 
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Tap the first digit of the number you want to dial.  The Smart Dialing window will then 
appear in the upper left area of the Phone screen.

How the matching numbers works

Smart Dialing starts looking for numbers that match the sequence you have entered 
thus far.  It looks for matches in your SIM card, Pocket Contacts, and Call History.  
Matching is performed according to both the number and the letter associated with the 
selected button on the keypad.  

Each time you tap an additional digit or delete a digit, the search is renewed and the 
result is re-displayed.  The list may include phone numbers and/or Contact names 
associated with matching number sequences.  

Making a call or sending a text message

To browse the result after you tap in some digits, 

n Tap  or , located at right side of the result list. 

n Or press up/down buttons on navigation pad.

The selected contact is higihlighted in gray.

Tap the Talk button to dial
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To see more matched contacts, tap .

To call selected contact, 

n Tap Talk button on the Phone pad.

n Or press Talk/Send button.

If a contact number has display, this contact has more than one phone numbers. To call 
selected contact with a different phone number,

n Tap and hold the selected contact to display a pop-up menu, then tap on the 
desire phone number to call. 

n Or press Left/Right buttons on navigation pad to select desire phone 
number, then tap Talk button on the Phone pad or press Talk/Send button to 
call.

To send a text message to the selected contact, tap and hold the selected contact to 
display a pop-up menu, then tap on the Send Text Message.

To view or edit selected contact's detailed information (only contacts stored in Contacts), 

n Tap and hold the selected contact to display a pop-up menu, then tap on the 
contact's name.

n Or press Action button.

Smart Dialing Options
This feature lets you select various options for Smart Dialing. You can invoke the Smart 
Dialing Options screen by selecting Tools > Smart Dialing Options from the Phone 
screen. 
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Here are the list of Smart Dialing options:

Enable Smart Dialing Check this box to automatically enable Smart Dialing 
each time you make a call.

Enable drag-scroll Check this box to scroll the list of matched items.

Enable double-click for 
dialing 

Check this box to call a number from the list by tapping 
twice on it.

Display numbers in 
standard format

Check this box to display numbers formatted with 
standard characters such as hyphen, parantheses, and 
space.

Scroll unit Choose to scroll by One line, Half page, or One page.  
This option only affects  and  buttons.

3.4 Receiving a call

Answering an incoming call
When you receive a phone call, a message will appear, giving you an option to either 
answer or ignore the incoming call.

1. Tap Answer, or press .

2. Tap Ignore or press  to silence the phone and reject the call. This may route the call 
to your voice mail, depending on your service provider.

Ending a call
Once an incoming or outgoing call is in progress, you can press , or tap  on 
the Dialer screen to hang up.
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3.5 In-Call Options

Putting a call on hold
Your Pocket PC Phone  notifies you when you have another incoming call and gives you the 
choice of rejecting or accepting the call. If you accept, you can choose to switch between 
the two callers or set up a conference call between all three parties.

1. Tap Answer to take the 2nd call and put the 1st one on hold.

2. To end the 2nd call and go back to the 1st one, tap  or press .

Swapping between calls
You can choose to switch between 2 callers by pressing   .

Setting up conference calls:
1. Either put a call on hold, dial a 2nd number and wait for it to be picked up. Or, accept a 2nd 

incoming call when you already have one in progress.

2. In the screen that appears tap  .

3. If the conference connection is successful, the word Conference will appear at the top of 
the Phone Dialer screen.

4. To add additional people to your conference call, tap  enter the number, and then 
tap  to return and continue.

Making notes during a call
Regardless of whether you call from the Phone Dialer, Contacts, Call History, Speed 
Dial or SIM Manager, you can take notes during a call. After you have finished the note, 
it will be saved as an attachment to your call in one of the Call History folders.
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Writing a note:
1. During a call, just tap the  icon at the bottom of the screen.

2. Use any of the input methods to record your note and then tap OK. You can finish your 
note during or after the call.

Viewing a note:
1. In Call History list, tap and hold the desired number, then tap View Note in the pop-up 

menu. The icon indicates a note.

2. Or, go to Notes, and then tap the name of the file in the list. (For more information, see 
Chapter 2).

Turning on the speakerphone
Your device has a speakerphone allowing you to talk hands-free or let other people listen 
to the conversation.

1. Wait until the phone is ringing.

2. Hold down  until the speakerphone comes ON and the icon  appears in the status 
bar.

3. To turn OFF the speakerphone hold down again.

WARNING: To avoid damage to your hearing, do not leave your Pocket PC Phone  on 
speakerphone mode and hold it against your ear.

Muting a call
You can mute your microphone during a call so that you can hear the caller without being 
heard. From the Phone Dialer keypad, tap  to mute or un-mute a call.
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3.6 Contacts Information
Contacts can be imported in the following ways:

n From your SIM card: Use your SIM card on your Pocket PC Phone  and another device; 
while using the other device you create one or more new contacts on the SIM card.

n From your Call History: New contact numbers can be found in incoming or missed calls.

Why import contacts?

n Backup your SIM numbers to your Pocket PC Phone .

n When setting Speed Dial numbers, it must be based on those contacts in Contacts, not 
on the SIM card.

n Creating contacts in Contacts creates more detailed records.

n While using Photo Contacts, data of contacts fully mirror those in Contacts.

SIM Manager

Creating a SIM contact:
1. To open SIM Manager, tap the Start menu > Programs > SIM Manager. Wait for your SIM 

card contents to load.

2. After the SIM contents have loaded, tap New.

3. Fill in the Name and Phone details, tap Add.

Transferring contacts from SIM to Contacts:
On SIM Manager, tap Tools > Select All > Save to Contacts. Press and hold the center 
of the navigation pad when a contact has been selected, or tap and hold a contact from 
the list. Select Save to Contacts from the pop-up menu.
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Saving your own numbers

You can choose to save your personal phone numbers in a separate screen in SIM 
Manager.

1. Tap the Start menu > Programs > SIM Manager > 
Tools > List of Own Numbers.

2. Add a number to the screen, and then tap OK.

Call History
Tap  on the phone screen to view the call history list.

Adding a Phone number from Call History to Contacts:

1. Find the call details you want to add.

2. Press and hold the stylus or press and hold the center button of navigation pad. Select 
Save to Contacts in the pop-up menu that appears.

3. In the Save to Contacts screen, add additional contact details and press the navigation 
pad center or tap OK.

The call details in the Call History will then be amended and displayed under the name, 
not the phone number, when the contact is created. 

Viewing calls details
Tap in the top left corner of the screen and then select a category from the drop down 
menu. Calls are categorized as follows:
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n All Calls: Displays all calls made to and from the phone in chronological order. 

n Missed : Displays calls that were not answered.

n Outgoing : Displays calls made from the phone.

n Incoming : Displays calls made to the phone.

n By Caller: List calls alphabetically by caller.

Viewing call duration:
Go to Call History, find the call, and then tap once on the time called.

Deleting individual calls:
Tap and hold the stylus on the call to be deleted. Select delete from the pop-up menu.

Deleting all calls:
Tap Tools > Delete all Calls.

Limiting the size of Call History:

Tap  > Tools > Call Timers and then the box under Delete call history items 
older than. In the drop-down menu select a time period, then tap OK.

3.7 Photo Contacts
Photo Contacts make your Pocket PC Phone  more fun and practical. It allows you to as-
sign still or animated photos to the entries in your Contacts. When a person calls you (for 
whom you have previously assigned a photo in Photo Contacts), that photo will appear 
on your Pocket PC Phone ’s incoming call screen. Use the rich set of features to get the 
photos displayed with the size, position, and animated template you want. 
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Creating a new photo contact:
1. Tap the Start menu > Programs > Photo Contacts.

2. Select a contact from the list, or create a new one by tapping Edit > New. Photo Contacts 
here fully mirror those in Contacts.

3. Tap Edit > Assign Photo...

4. Tap the field next to Type to select the type of files you want listed, i.e., jpeg, bmp, gif or 
all > next to Find in: to select the location of a file. You can use JPEG, BMP, still GIF, or 
animated GIF files for your Photo Contacts.

5. Tap a picture file, then OK, and OK again until you return to the Photo Contacts screen. 
You can see the photo at the bottom of the screen.

To preview and adjust settings:
In step 5 above, after you tap OK once you will arrive at the preview 
and display settings screen. In Display Settings you can:

1. Add extra style by assigning a template to the photo A few sample Photo Contacts 
templates (animated graphical templates that can frame your assigned photos) are 
included in your Pocket PC Phone 's local storage in the \My Documents\Templates 
folder. 

2. Choose how you want the photo to fit to the window.

3. Enlarge the photo if it is smaller than the window.

4. Choose a size and position for the picture.

5. View all of these changes by tapping Preview.
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Toolbar Icons
The Toolbar provides a convenient way for you to select frequently-used commands. From 
left to right, the functions of the icons on the Toolbar are:

 Create a new Contact entry (same as New... on the Edit Menu).

Modify data for the selected Contact entry (same as Edit... on the Edit 
Menu).

Delete the selected Contact entry (same as Delete on the Edit Menu).

Assign a Photo ID to a Contact entry (same as Assign Photo... on the 
Edit Menu).

Remove a Photo ID assignment (same as Unassign Photo on the Edit 
Menu).

Assign a ring tone to a Contact entry (same as Assign Ringtone... on 
the Edit Menu).

Remove a ring tone assignment (same as Unassign Ringtone on the 
Edit Menu).

Preview the current Photo/template assignment (same as Preview... on 
the View Menu).

Invokes “Detailed View” for the current entry (same as Properties... on 
the View Menu).

To assign a photo from the camera:
1. Tap the Start menu > Programs > Photo Contacts.
2. Select a contact from the list, or create a new one by tapping Edit, then New. Photo Contacts 

here fully mirror those in Contacts.
3. Tap Edit then Assign Photo from Camera.
4. After you take the picture, you will be returned to the Display Settings and Preview 

screen.
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To unassign a photo:
1. Tap the Start menu > Programs > Photo Contacts.

2. Select an existing contact entry that you want to remove.

3. Tap Edit > then Unassign Photo. Tap yes in the pop-up box.

To view your contacts by photo:
1. Tap the Start menu > Programs > Photo Contacts.

2. Tap the Dialer View icon. Or, tap View > Photo Dialer View.

In the Photo Dialer view mode, the View Menu contains three additional commands 
that allow you to specify the size of the thumbnail images: Large Thumbnails, Normal 
Thumbnails and Small Thumbnails. You can enter the Detailed View of Photo Contact 
using any of these methods:

n Select the desired Contact entry > Properties... on the View Menu.

n Select the desired Contact entry > the Properties icon on the Toolbar.

n Select the desired Contact entry > the Action button on your Pocket PC Phone .

n Double-tap a Contact entry.

To disable the display of photos during incoming calls:
1. Tap the Start menu > Programs > Photo Contacts.

2. Tap Tools > Options. Uncheck the Display photo during incoming or waiting call box. 
(Photo ID for each contact will still display in the Contacts list).
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To manage your groups
You can create a new group, rename, delete, and assign and unassign a photo to a group 
by tapping Tools > Manage group. 

To assign a contact to a group:

1.  Tap the Start menu > Programs > Photo 
Contacts.

2. Select a contact from the list, or create a new 
one by tapping Edit, then New. Contacts 
here fully mirror those in Contacts.

3.  Tap Edit > Assign Group.

4.  Select a group from the list, then tap OK.

To unassign tap Unassign Group on the Edit menu.

Show Contact Names Only

When Show Contact Names Only is selected on the View menu, only the name of each 
Contact entry (no phone number or other data) will be listed. The Photo ID (if any) will 
still be displayed.
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Set Default Photos...

The Set Default Photos screen lets you assign, unassign, and preview default Photo 
IDs to appear for these three situations:

Unknown 
photo

This photo will display whenever the phone number of the incoming call 
is not known to Caller ID because no phone number was “passed in” 
to your Pocket PC Phone . This would occur if the person calling you 
has blocked their phone number from being displayed to the receiver, 
or has not enabled the broadcast of their Caller ID.

Not-found
photo

This option in the Set Default Photos screen lets you assign a generic 
Photo ID to any incoming call from a person whose number is not found 
in your Contacts. That is, the phone number of the incoming call is 
known, but has no matching entry in your Contacts.

Default
photo

This photo will display when the incoming call is found to be from 
a matching entry in your Contacts database, but so far there is no 
individually-assigned Photo ID for either that individual Contact entry, 
or for the Group it belongs to.

1. To select Set Default Photos, tap Tools > Set Default Photos.

2. Check a circle next to one of the categories, tap Assign.

3. Select a picture, assign settings.
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Assign a Ring tone
This feature allows you to assign ring tones to your Contacts entries, or to the 
phonebook entries on your SIM.

1. Tap the Start menu > Programs > Photo Contacts.

2. Select the desired contact from the list, or create a new one by tapping Edit > 
NEW.

3. Tap Edit > Assign Ring tone, or tap the Assign Ring tone icon in the toolbar. 

4. Tap Find to list all sound files. 

5. Select a sound file, and tap OK to assign it as a ring tone to the selected contact. 

To unassign a ring tone:
1. Tap the Start menu > Programs > Photo Contacts.

2. Select an existing contact entry that you want to remove.

3. Tap Edit > Unassign Ring tone, or tap the Unassign Ring tone icon in the toolbar.

Preview
This feature allows you to preview the Photo ID and ring tone you have assigned to a 
contact.

1. Tap View > Preview, or tap the Preview icon in the toolbar. 

2. Select View > Play Ring tone during Preview to play the ring tone assigned 
to the contact . 
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3.8 Additional Dialing Information
Making an emergency call

Enter the international emergency number 112, then tap  or press  .

Additional emergency numbers may be included on your SIM card. Contact your operator 
for more information.

Making an international call:
1. Tap and hold the  key until the + sign appears. The + replaces the international 

prefix of the country where you are calling.

2. Enter the full phone number you want to dial. It includes country code, area code (without 
the leading zero), and phone number.

3. Tap  or press .

SIM Tool Kit
This feature allows you to access a range of information services provided by your opera-
tor.

1.  Tap the Start menu > Programs > STK.

2.  A List of services provided by your operator should appear on the page.

3.  To access a service, tap on any item in the list.

Be sure a SIM card is inserted in your phone when accessing SIM Tool Kit (STK).


